Diese Seiten können Sie lesen, ohne zu wählen:

Tallybuy
Liefern nachAT

D-Link

D-Link DGS-3130-30TS/E Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Grau

1 Angebot · 1 Shop · zuletzt geprüft 2026-10-29 06:11 (Europe/Vienna)

Switch-Typ
Managed
Switch-Ebene
L3
Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Anzahl 10G Ethernet (Kupfer)-Ports
2
Produktbild: D-Link DGS-3130-30TS/E Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Grau1 / 4

Artikelpreis

EUR 1 078,62

Verkauft von Netzwerkartikel.de · DGS-3130-30TS/E · Neu

Nur Artikelpreis. Kostenbestandteile stehen in den Angeboten unten.

Angebote

1 aktuelles Angebot

Sortiert nach Gesamtpreis mit Lieferung, der niedrigste zuerst. Angebote ohne angegebenen Gesamtpreis folgen; diese Stellung sagt nichts über ihren Preis.

Links zu Händlern sind Partnerlinks (Werbung). Tallybuy erhält eine Provision, wenn Sie kaufen. Angebote, Reihenfolge und Preis bleiben gleich. Zu den Partnerlinks

Beobachtete Artikelpreise

Netzwerkartikel.de, ein Angebot

Das ist der Artikelpreis eines einzelnen Angebots, kein Gesamtpreis mit Lieferung und nicht der beste Preis über alle Händler.

Beobachtete Preise im Zeitverlauf

Aktuell
EUR1 078,6229.10.2026
Niedrigster
Unverändert seit 28.10.2026
Beobachtete Preise im Zeitverlauf
TagNiedrigsterHöchsterLetzterAbrufe
29.10.2026EUR1 078,62EUR1 078,62EUR1 078,621
28.10.2026EUR1 078,62EUR1 078,62EUR1 078,621

Über dieses Produkt

D-Link DGS-3130-30TS/E, Managed, L3, Gigabit Ethernet (10/100/1000)

Vollständige Beschreibung der Quelle lesen

2x 10GBASE-T, 4x SFP+-Ports mit 10 Gigabit Verbinden Sie Bereiche Ihres Netzwerks mit 10-Gigabit-Tempo und überbrücken Sie noch größere Distanzen mit Glasfaserleitungen.

Physisches Stacking Bis zu 9 Einheiten pro Stack1 mit maximal 324 Ports und bis zu 80 GB Bandbreite.

Layer-2-Funktionen Unter anderem Flow Control, Link Aggregation, Ethernet Ring Protection Switching (ERPS), Spanning Tree Protocols, Loopback Detection, IGMP/MLD Snooping.

Layer-3-Funktionen Unter anderem bis zu 16 IP-Schnittstellen, IGMP-Filterung, Neighbor Discovery Protocol (ND), ARP-Proxy, VRRP.

RIPv1/v2/ng Bestimmt die beste Route zu einem Ziel im Netzwerk.

Static Routing Routen Sie den Layer 3 Traffic zwischen Switches, auch wenn diese in VLANs segmentiert sind.

CLI gemäß Industriestandard Unterstützt eine vollständig dem Industriestandard entsprechende Kommandozeile (CLI).

Doppeltes Image Risikofreies Testen von Konfigurationen.

Höhere Portdichte. Starke Layer-3-Funktionen. Die für kleine bis mittlere Unternehmensnetzwerke entwickelte DGS-3130 Serie bietet ein einheitliches Software-Image mit L2- und L3-Funktionen, 10-Gigabit-Ports sowie eine höhere Portdichte durch physisches Stacking. Dank all dieser Eigenschaften fügen sich die Switches in einer Vielzahl von Umgebungen und Strukturen, einschließlich Metro-Ethernet-Anwendungen, perfekt ein.

Herausragende Zuverlässigkeit. Erweiterte L2- und L3-Funktionen einschließlich Portsicherheit, Storm Control, Spanning Tree Protocols, IGMP/MLD Snooping und IPv6 ND. Verwaltungsoptionen wie eine mehrsprachige Weboberfläche und CLI gemäß Industriestandard sowie Unterstützung mehrerer Images und Konfigurationen.

6x 10-Gigabit-Ports, physisches Stacking für eine höhere Portanzahl sowie integriertes G.8032 Ethernet Ring Protection Switching (ERPS), das die Wiederherstellungszeit für Verbindungen auf 50 ms minimiert. Eine USB-2.0-Schnittstelle steht zum Speichern von Konfigurationsdateien, Boot-Images und Systemprotokoll zur Verfügung. Zusätzlich unterstützen alle Modelle ein externes redundantes Netzteil, um maximale Verfügbarkeit zu gewährleisten.

Umfassende Sicherheit. Dazu gehören die neuesten Sicherheitsfunktionen wie Access Control Lists (ACL) für Paketinhalte und Multilayer sowie Storm Control. Unsere exklusive D-Link Safeguard Engine wurde entwickelt, um Ihr Netzwerk vor bösartigen Traffic-Flooding-Angriffen zu schützen und damit seine Verfügbarkeit zu bewahren.

Mit IP-MAC-Port Binding können Sie eine Quell-IP-Adresse an eine mit ihr verknüpfte MAC-Adresse binden und die Portnummer definieren, um die Kontrolle über Nutzerzugriffe auszubauen. Ein weiteres Plus an Kontrolle erhalten Sie durch DHCP Snooping: Dabei registrieren die Switches IP-MAC-Kombinationen, indem sie DHCP-Pakete untersuchen und in der IMPB-Positivliste speichern.

Einfache Richtlinien für die Zugriffssteuerung. Die Switches bieten mehrere Authentifizierungsmechanismen wie 802.1X, webbasierte Zugriffssteuerung (WAC) und MAC-basierte Zugriffssteuerung (MAC) für eine strikte Zugriffskontrolle und eine einfache Bereitstellung. Nach der Authentifizierung können jedem Host eigene Richtlinien wie VLAN-Mitgliedschaft, QoS (Quality of Service)-Richtlinien und ACL-Regeln zugewiesen werden.

Die Sicherheitsfunktion Microsoft® NAP zur Umsetzung von Richtlinien erzwingt die Einhaltung von Vorgaben zum Netzwerkzustand. So können Sie Netzwerkressourcen vor gefährdeten Computern schützen.

Vielseitiges Traffic-Management. Umfangreiche Multilayer-QoS/CoS-Funktionen gewährleisten, dass kritische Netzwerkdienste wie VoIP, Videokonferenzen, IPTV und IP-Videoüberwachung immer hohe Priorität erhalten, während 10-Gigabit-Ports die nötige Bandbreite zur Verfügung stellen. Durch Traffic Shaping ist Bandbreite für diese Dienste garantiert, auch wenn das Netzwerk ausgelastet ist. Mit L2-Multicast-Unterstützung ist die DGS-3130 Serie für die zunehmenden IPTV-Anwendungen gerüstet.

Hostbasiertes IGMP/MLD Snooping ermöglicht die Anbindung mehrerer Multicast-Teilnehmer über eine physische Schnittstelle. Mittels ISM VLAN können die Switches Multicast-Streams über ein Multicast-VLAN senden, um Bandbreite zu sparen und die Sicherheit des Backbone-Netzwerks zu erhöhen. Mit den ISM-VLAN-Profilen können Sie die vordefinierten Multicast-Registrierungsdaten von Teilnehmerports schnell und einfach festlegen oder ersetzen. Durch selektives Q-in-Q können Sie VLAN-Traffic gezielt auswählen.

PoE mit Kapazitäten von bis zu 740 W2 Die Modelle 30PS und 54PS verfügen über eine PoE-Kapazität von 370 W. Mit einem redundanten Netzteil sind insgesamt 740 W nutzbar.

Kostenloser Next Business Day Service Mit D-Link Business Produkten profitieren Sie von unserem kostenlosen Next Business Day Service und erhalten schnellen Ersatz für defekte Geräte.

Unser Express-Supportservice bietet Unternehmen die beste Unterstützung für ihre individuelle Netzwerkumgebung. Unsere Erweiterungspakete für Garantie und Service verlängern die Garantiedauer und minimieren Ausfallzeiten noch weiter.

Text von Specs Icecat.

Technische Daten

66 Angaben

Produktdaten: Specs Icecat

GTIN
00790069469985
MPN
DGS-3130-30TS/E
Management-Funktionen6
Switch-Typ
Managed
Switch-Ebene
L3
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
MIB Unterstützung
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Anschlüsse und Schnittstellen7
Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl 10G Ethernet (Kupfer)-Ports
2
Menge Modul-Steckplätze SFP+
4
Optischer Kabelverbinder
SFP+
Anzahl USB 2.0 Anschlüsse
1
Netzstecker
AC-Eingangsbuchse
Netzwerk11
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
10G-Unterstützung
Ja
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Port-Spiegelung
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000
Datenübertragung6
Routing-/Switching-Kapazität
168 Gbit/s
Transferrate
125 Mpps
MAC-Adressentabelle
16384 Eintragungen
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
2 MB
Sicherheit10
DHCP-Funktionen
DHCP client, DHCP relay, DHCP server, DHCP snooping
Zugriffkontrollliste
Ja
Zugriffskontrollliste (ACL) Ausgang
512
Zugriffskontrollliste (ACL) Eingang
2048
IGMP-Snooping
Ja
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
BPDU-Filterung/Schutz
Ja
Authentifizierung
Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Warteschleifenplanungs-Algorithmen
Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen1
Multicast Unterstützung
Ja
Protokolle1
Router Protokoll
RIP
Design4
Stapelbar
Ja
Produktfarbe
Grau
LED-Anzeigen
Ja
Anzahl Lüfter
1 Lüfter
Leistungen4
Physisches Stacking (Einheiten)
9
Virtuelles Stacking (Einheiten)
32
Geräuschpegel
47 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
388361 h
Energie5
Energiequelle
Gleichstrom
Unterstützung für redundantes Netzteil
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (max.)
30,36 W
Power over Ethernet (PoE)1
Power over Ethernet (PoE)
Nein
Betriebsbedingungen5
Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
103,59 BTU/h
Gewicht und Abmessungen4
Breite
440 mm
Tiefe
250 mm
Höhe
44 mm
Gewicht
3,2 kg
Zertifikate1
Zertifizierung
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC