Diese Seiten können Sie lesen, ohne zu wählen:

Tallybuy
Liefern nachAT

TP-Link

TP-Link Omada SG3428XPP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz

1 Angebot · 1 Shop · zuletzt geprüft 2026-10-29 06:11 (Europe/Vienna)

Switch-Typ
Managed
Switch-Ebene
L2+
Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Anzahl 2.5G Ethernet (Kupfer)-Ports
24
Produktbild: TP-Link Omada SG3428XPP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz

Artikelpreis

EUR 1 051,96

Verkauft von Netzwerkartikel.de · SG3428XPP-M2 · Neu

Nur Artikelpreis. Kostenbestandteile stehen in den Angeboten unten.

Angebote

1 aktuelles Angebot

Sortiert nach Gesamtpreis mit Lieferung, der niedrigste zuerst. Angebote ohne angegebenen Gesamtpreis folgen; diese Stellung sagt nichts über ihren Preis.

Links zu Händlern sind Partnerlinks (Werbung). Tallybuy erhält eine Provision, wenn Sie kaufen. Angebote, Reihenfolge und Preis bleiben gleich. Zu den Partnerlinks

Beobachtete Artikelpreise

Netzwerkartikel.de, ein Angebot

Das ist der Artikelpreis eines einzelnen Angebots, kein Gesamtpreis mit Lieferung und nicht der beste Preis über alle Händler.

Beobachtete Preise im Zeitverlauf

Aktuell
EUR1 051,9629.10.2026
Niedrigster
Unverändert seit 28.10.2026
Beobachtete Preise im Zeitverlauf
TagNiedrigsterHöchsterLetzterAbrufe
29.10.2026EUR1 051,96EUR1 051,96EUR1 051,961
28.10.2026EUR1 051,96EUR1 051,96EUR1 051,961

Über dieses Produkt

TP-Link Omada SG3428XPP-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, 1U

Text von Specs Icecat.

Technische Daten

91 Angaben

Produktdaten: Specs Icecat

GTIN
00840030709739
GTIN
04897098689738
MPN
SG3428XPP-M2
Management-Funktionen9
Switch-Typ
Managed
Switch-Ebene
L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Anschlüsse und Schnittstellen5
Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Basic Switching RJ-45 Ethernet Ports-Typ
2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports
24
Menge Modul-Steckplätze SFP+
4
Konsolen-Port
RJ-45/Micro-USB
Netzwerk16
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung
Ja
Port-Spiegelung
Ja
Vollduplex
Ja
Halb-Duplex
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
Ethernet LAN Datentransferraten
10,100,1000,2500,10000 Mbit/s
IPv4-Routen
48
IPv6-Routen
48
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Datenübertragung11
Routing-/Switching-Kapazität
200 Gbit/s
Transferrate
148,8 Mpps
MAC-Adressentabelle
32000 Eintragungen
Store-and-Forward
Ja
Anzahl Queues
8
Statische Route
Ja
Anzahl der statischen Routen
48
Anzahl IP-Schnittstellen
32
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
16 MB
Sicherheit13
DHCP-Funktionen
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
HTTPS, SSH, SSH-2, SSL/TLS
Statische Anschlusssicherheit
Ja
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Passwortschutz
Ja
Autentifizierungstyp
AAA, IEEE 802.1x, RADIUS, TACACS+
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen2
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
MLD v1/v2
Protokolle3
Management-Protokolle
SNMP v1/v2c/v3
GARP VLAN Registration Protocol (GVRP)
Ja
IPv4 & IPv6-Funktionen
IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Design6
Rack-Einbau
Ja
Formfaktor
1U
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Ungenutzter Lüfter-Support
Ja
Anzahl Lüfter
3 Lüfter
Leistungen3
Speichertyp
DRAM
Speicherkapazität
256 MB
Flash-Speicher
32 MB
Energie6
Energiequelle
AC/PoE
Netzteil enthalten
Ja
Unterstützung für redundantes Netzteil
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
629,1 W
Power over Ethernet (PoE)4
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
16
Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse
8
Gesamtleistung Power over Ethernet (PoE)
500 W
Betriebsbedingungen5
Betriebstemperatur
0 - 40 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
2153,45 BTU/h
Gewicht und Abmessungen3
Breite
440 mm
Tiefe
330 mm
Höhe
44 mm
Lieferumfang3
Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja
Rackmontageset
Ja
Nachhaltigkeit1
Nachhaltigkeitskonformität
Ja
Zertifikate1
Konformitätsbescheinigungen
CE, Eidgenössische Kommunikationskommission (FCC), RoHS