Diese Seiten können Sie lesen, ohne zu wählen:

Tallybuy
Liefern nachAT

TP-Link

TP-Link Omada SG3452X Netzwerk-Switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U Schwarz

2 Angebote · 1 Shop · zuletzt geprüft 2026-10-29 06:11 (Europe/Vienna)

Switch-Typ
Managed
Switch-Ebene
L2+
Anzahl der basisschaltenden RJ-45 Ethernet Ports
48
Menge Modul-Steckplätze SFP+
4
Produktbild: TP-Link Omada SG3452X Netzwerk-Switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U Schwarz

Artikelpreis

EUR 541,45

Verkauft von Netzwerkartikel.de · SG3452X · Neu

Nur Artikelpreis. Kostenbestandteile stehen in den Angeboten unten.

Angebote

2 aktuelle Angebote

Sortiert nach Gesamtpreis mit Lieferung, der niedrigste zuerst. Angebote ohne angegebenen Gesamtpreis folgen; diese Stellung sagt nichts über ihren Preis.

Links zu Händlern sind Partnerlinks (Werbung). Tallybuy erhält eine Provision, wenn Sie kaufen. Angebote, Reihenfolge und Preis bleiben gleich. Zu den Partnerlinks

Beobachtete Artikelpreise

Netzwerkartikel.de, ein Angebot

Das ist der Artikelpreis eines einzelnen Angebots, kein Gesamtpreis mit Lieferung und nicht der beste Preis über alle Händler.

Beobachtete Preise im Zeitverlauf

Aktuell
EUR616,8829.10.2026
Niedrigster
EUR616,8728.10.2026
Höchster
EUR616,8829.10.2026
Beobachtete Preise im Zeitverlauf
TagNiedrigsterHöchsterLetzterAbrufe
29.10.2026EUR616,88EUR616,88EUR616,881
28.10.2026EUR616,87EUR616,87EUR616,871

Über dieses Produkt

TP-Link Omada SG3452X, Managed, L2+, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U

Text von Specs Icecat.

Technische Daten

82 Angaben

Produktdaten: Specs Icecat

GTIN
01210002611633
GTIN
01210002611640
GTIN
06935364006471
MPN
SG3452X
Management-Funktionen11
Switch-Typ
Managed
Switch-Ebene
L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Öffentliche MIB
Y
Huawei-eigene MIB
Y
Anschlüsse und Schnittstellen5
Anzahl der basisschaltenden RJ-45 Ethernet Ports
48
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+
4
Konsolen-Port
RJ-45/Micro-USB
Netzstecker
AC-Eingangsbuchse
Netzwerk14
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
10G-Unterstützung
Ja
Port-Spiegelung
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
IPv4-Routen
48
IPv6-Routen
48
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Anzahl der VLANs
4000
Datenübertragung8
Routing-/Switching-Kapazität
176 Gbit/s
Transferrate
130,9 Mpps
MAC-Adressentabelle
16000 Eintragungen
Statische Route
Ja
Anzahl der statischen Routen
48
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
12 MB
Sicherheit14
DHCP-Funktionen
DHCP client, DHCP relay, DHCP server
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
IGMP-Proxy
Ja
MAC Adressen Filtern
Ja
Statische Anschlusssicherheit
Ja
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Passwortschutz
Ja
Autentifizierungstyp
AAA, RADIUS, TACACS+
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen2
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
Y
Protokolle3
Management-Protokolle
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Ja
IPv4 & IPv6-Funktionen
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design5
Rack-Einbau
Ja
Formfaktor
1U
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Anzahl Lüfter
0 Lüfter
Energie5
Energiequelle
AC
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
32,72 W
Power over Ethernet (PoE)1
Power over Ethernet (PoE)
Nein
Betriebsbedingungen5
Betriebstemperatur
0 - 45 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
111,65 BTU/h
Gewicht und Abmessungen3
Breite
440 mm
Tiefe
220 mm
Höhe
44 mm
Lieferumfang3
Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja
Rackmontageset
Ja
Verpackungsdaten2
Ablageschienen
Ja
Verpackungsart
Box
Zertifikate1
Zertifizierung
CE, FCC, RoHS