Diese Seiten können Sie lesen, ohne zu wählen:

Tallybuy
Liefern nachAT

TP-Link

TP-Link Omada TL-SG2008P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

1 Angebot · 1 Shop · zuletzt geprüft 2026-10-29 06:11 (Europe/Vienna)

Switch-Typ
Managed
Switch-Ebene
L2/L2+
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Anzahl der VLANs
4094
Produktbild: TP-Link Omada TL-SG2008P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz1 / 6

Artikelpreis

EUR 147,77

Verkauft von Netzwerkartikel.de · SG2008P · Neu

Nur Artikelpreis. Kostenbestandteile stehen in den Angeboten unten.

Angebote

1 aktuelles Angebot

Sortiert nach Gesamtpreis mit Lieferung, der niedrigste zuerst. Angebote ohne angegebenen Gesamtpreis folgen; diese Stellung sagt nichts über ihren Preis.

Links zu Händlern sind Partnerlinks (Werbung). Tallybuy erhält eine Provision, wenn Sie kaufen. Angebote, Reihenfolge und Preis bleiben gleich. Zu den Partnerlinks

Beobachtete Artikelpreise

Netzwerkartikel.de, ein Angebot

Das ist der Artikelpreis eines einzelnen Angebots, kein Gesamtpreis mit Lieferung und nicht der beste Preis über alle Händler.

Beobachtete Preise im Zeitverlauf

Aktuell
EUR147,7729.10.2026
Niedrigster
Unverändert seit 28.10.2026
Beobachtete Preise im Zeitverlauf
TagNiedrigsterHöchsterLetzterAbrufe
29.10.2026EUR147,77EUR147,77EUR147,771
28.10.2026EUR147,77EUR147,77EUR147,771

Über dieses Produkt

TP-Link Omada TL-SG2008P, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau

Vollständige Beschreibung der Quelle lesen

Intelligenteres Switching für intelligentere Ergebnisse

Der TL-SG2008P ist vollständig kompatibel mit PoE-Geräten wie IP-Kameras, Access Points und IP-Telefonen. Es funktioniert auch mit nicht mit PoE verkabelten Geräten, um Gigabit-Verbindungen wie PCs, Drucker und IPTV bereitzustellen. Perfekt geeignet für Videoüberwachung, Telefonkonferenzen, WLAN-Abdeckung und Kabelverbindungen. Verwalten Sie Ihr gesamtes Netzwerk über nur eine Plattform, Omada SDN. Die Lösung für professionelle Netzwerke.

Ausstattung: Switchkapazität 16 Gbps; Schnittstellen: 8× 10/100/1000 Mbps RJ45 Ports (Ports 1–4 Support 802.3at/af PoE+), Auto-Negotiation/Auto MDI/MDIX; Zentralisiertes Management, übere Omada App steuerbar, Cloud-Zugriff, Zero-Touch-Provisioning, erweiterte Management- und Sicherheits Funktionen; Layer-2 und Layer-2+-Funktionen; VLAN; lüfterloses Design; robustes Metallgehäuse;

Text von Specs Icecat.

Technische Daten

56 Angaben

Produktdaten: Specs Icecat

GTIN
00840460605076
GTIN
01210002611763
GTIN
01210002611770
GTIN
05715063362389
GTIN
06935364072957
MPN
SG2008P
Management-Funktionen7
Switch-Typ
Managed
Switch-Ebene
L2/L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Anschlüsse und Schnittstellen2
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Netzwerk12
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
10G-Unterstützung
Nein
Port-Spiegelung
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Auto MDI/MDI-X
Ja
Spannbaum-Protokoll
Ja
Auto-Negotiation-Funktion
Ja
VLAN-Unterstützung
Ja
Anzahl der VLANs
4094
Datenübertragung7
Routing-/Switching-Kapazität
16 Gbit/s
Transferrate
11,9 Mpps
MAC-Adressentabelle
8000 Eintragungen
Anzahl Queues
8
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
4,1 MB
Sicherheit6
DHCP-Funktionen
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
802.1x RADIUS
MAC Adressen Filtern
Ja
Authentifizierung
MAC-basierte Authentifizierung, Webbasierte Authentifizierung
Autentifizierungstyp
RADIUS
Multicast-Funktionen1
Multicast Unterstützung
Ja
Protokolle2
Management-Protokolle
SNMPv1/v2c/v3
IPv4 & IPv6-Funktionen
IPv6 Telnet, IPv6 ping, IPv6 tracert
Design3
Rack-Einbau
Ja
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Leistungen1
Ventilatorlos
Ja
Energie2
Netzteil enthalten
Ja
Stromverbrauch (max.)
77,3 W
Power over Ethernet (PoE)2
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
4
Betriebsbedingungen5
Betriebstemperatur
0 - 40 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
263,6 BTU/h
Gewicht und Abmessungen3
Breite
209 mm
Tiefe
126 mm
Höhe
26 mm
Lieferumfang1
Betriebsanleitung
Ja
Verpackungsdaten1
Verpackungsart
Box
Zertifikate1
Zertifizierung
CE, FCC, RoHS