Diese Seiten können Sie lesen, ohne zu wählen:

Tallybuy
Liefern nachAT

TP-Link

TP-Link Omada TL-SG3428XF Managed L2+ 1U Schwarz

1 Angebot · 1 Shop · zuletzt geprüft 2026-10-29 06:11 (Europe/Vienna)

Switch-Typ
Managed
Switch-Ebene
L2+
Anzahl Combo-SPF-Anschlüsse
4
Menge Modul-Steckplätze SFP+
4
Produktbild: TP-Link Omada TL-SG3428XF Managed L2+ 1U Schwarz

Artikelpreis

EUR 732,86

Verkauft von Netzwerkartikel.de · SG3428XF · Neu

Nur Artikelpreis. Kostenbestandteile stehen in den Angeboten unten.

Angebote

1 aktuelles Angebot

Sortiert nach Gesamtpreis mit Lieferung, der niedrigste zuerst. Angebote ohne angegebenen Gesamtpreis folgen; diese Stellung sagt nichts über ihren Preis.

Links zu Händlern sind Partnerlinks (Werbung). Tallybuy erhält eine Provision, wenn Sie kaufen. Angebote, Reihenfolge und Preis bleiben gleich. Zu den Partnerlinks

Beobachtete Artikelpreise

Netzwerkartikel.de, ein Angebot

Das ist der Artikelpreis eines einzelnen Angebots, kein Gesamtpreis mit Lieferung und nicht der beste Preis über alle Händler.

Beobachtete Preise im Zeitverlauf

Aktuell
EUR732,8629.10.2026
Niedrigster
Unverändert seit 28.10.2026
Beobachtete Preise im Zeitverlauf
TagNiedrigsterHöchsterLetzterAbrufe
29.10.2026EUR732,86EUR732,86EUR732,861
28.10.2026EUR732,86EUR732,86EUR732,861

Über dieses Produkt

TP-Link Omada TL-SG3428XF, Managed, L2+, Rack-Einbau, 1U

Text von Specs Icecat.

Technische Daten

84 Angaben

Produktdaten: Specs Icecat

GTIN
04897098688212
MPN
SG3428XF
Management-Funktionen9
Switch-Typ
Managed
Switch-Ebene
L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Anschlüsse und Schnittstellen7
Basic Switching RJ-45 Ethernet Ports-Typ
Nein
Anzahl Combo-SPF-Anschlüsse
4
Menge Modul-Steckplätze SFP+
4
Anzahl Faseranschlüsse
20
Optischer Kabelverbinder
SFP, SFP+
Konsolen-Port
RJ-45/Micro-USB
Netzstecker
AC-Eingangsbuchse
Netzwerk19
Netzstandard
IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung
Ja
Port-Spiegelung
Ja
IP-Routing
Ja
Richtlinienbasiertes Routing
Ja
Routing Eingänge
512
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
Ethernet LAN Datentransferraten
10,100,1000,10000 Mbit/s
Active-Link-Erfassung
Ja
IPv4-Routen
48
IPv6-Routen
48
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Anzahl der VLANs
4000
Datenübertragung9
Routing-/Switching-Kapazität
128 Gbit/s
Transferrate
95,23 Mpps
MAC-Adressentabelle
16000 Eintragungen
Store-and-Forward
Ja
Statische Route
Ja
Anzahl der statischen Routen
48
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
12 MB
Sicherheit13
DHCP-Funktionen
DHCP client, DHCP relay, DHCP server
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
IGMP-Proxy
Ja
MAC Adressen Filtern
Ja
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Passwortschutz
Ja
Autentifizierungstyp
AAA, RADIUS, TACACS+
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen2
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
Y
Protokolle3
Management-Protokolle
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Ja
IPv4 & IPv6-Funktionen
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design5
Rack-Einbau
Ja
Formfaktor
1U
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Anzahl Lüfter
1 Lüfter
Energie5
Energiequelle
AC
Netzteil enthalten
Ja
Unterstützung für redundantes Netzteil
Ja
Anzahl von Stromversorgungseinheiten
2
Stromverbrauch (max.)
35,7 W
Power over Ethernet (PoE)1
Power over Ethernet (PoE)
Nein
Betriebsbedingungen5
Betriebstemperatur
0 - 45 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
121,81 BTU/h
Gewicht und Abmessungen3
Breite
440 mm
Tiefe
220 mm
Höhe
44 mm
Lieferumfang3
Mitgelieferte Kabel
AC
Betriebsanleitung
Ja
Rackmontageset
Ja