Diese Seiten können Sie lesen, ohne zu wählen:

Tallybuy
Liefern nachAT

Zyxel

Zyxel GS1915-8 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

1 Angebot · 1 Shop · zuletzt geprüft 2026-10-29 06:11 (Europe/Vienna)

Switch-Typ
Managed
Switch-Ebene
L2
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse
8
Produktbild: Zyxel GS1915-8 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz1 / 8

Artikelpreis

EUR 88,30

Verkauft von Netzwerkartikel.de · GS1915-8-EU0101F · Neu

Nur Artikelpreis. Kostenbestandteile stehen in den Angeboten unten.

Angebote

1 aktuelles Angebot

Sortiert nach Gesamtpreis mit Lieferung, der niedrigste zuerst. Angebote ohne angegebenen Gesamtpreis folgen; diese Stellung sagt nichts über ihren Preis.

Links zu Händlern sind Partnerlinks (Werbung). Tallybuy erhält eine Provision, wenn Sie kaufen. Angebote, Reihenfolge und Preis bleiben gleich. Zu den Partnerlinks

Beobachtete Artikelpreise

Netzwerkartikel.de, ein Angebot

Das ist der Artikelpreis eines einzelnen Angebots, kein Gesamtpreis mit Lieferung und nicht der beste Preis über alle Händler.

Beobachtete Preise im Zeitverlauf

Aktuell
EUR88,3029.10.2026
Niedrigster
Unverändert seit 28.10.2026
Beobachtete Preise im Zeitverlauf
TagNiedrigsterHöchsterLetzterAbrufe
29.10.2026EUR88,30EUR88,30EUR88,301
28.10.2026EUR88,30EUR88,30EUR88,301

Über dieses Produkt

Zyxel GS1915-8, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex

Text von Specs Icecat.

Technische Daten

59 Angaben

Produktdaten: Specs Icecat

GTIN
04718937621897
MPN
GS1915-8-EU0101F
Management-Funktionen6
Switch-Typ
Managed
Switch-Ebene
L2
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Anschlüsse und Schnittstellen4
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse
8
Netzstecker
AC-Eingangsbuchse
Netzwerk10
Netzstandard
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G-Unterstützung
Nein
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
Vollduplex
Ja
Unterstützung Datenflusssteuerung
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Auto MDI/MDI-X
Ja
VLAN-Unterstützung
Ja
Anzahl der VLANs
8
Datenübertragung6
Routing-/Switching-Kapazität
16 Gbit/s
Transferrate
11,9 Mpps
MAC-Adressentabelle
8000 Eintragungen
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
0,525 MB
Sicherheit3
IGMP-Snooping
Ja
MAC Adressen Filtern
Ja
SSH-/SSL-Unterstützung
Ja
Multicast-Funktionen1
Multicast Unterstützung
Ja
Protokolle1
Management-Protokolle
SNMP v1,v2,v3, RMON (1,2,3,9)
Design3
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Elektromagnetische Verträglichkeit
LVD EN60950-1, BSMI CNS14336-1
Leistungen1
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
1144461 h
Energie4
Energiequelle
AC
AC Eingangsspannung
220 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (max.)
4,7 W
Power over Ethernet (PoE)1
Power over Ethernet (PoE)
Nein
Betriebsbedingungen5
Betriebstemperatur
0 - 40 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 95%
Luftfeuchtigkeit bei Lagerung
10 - 95%
Wärmeableitung
16,03 BTU/h
Gewicht und Abmessungen4
Breite
250 mm
Tiefe
104 mm
Höhe
27 mm
Gewicht
620 g
Lieferumfang4
Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja
Benutzerhandbuch
Ja
Betriebsanleitung
Ja
Verpackungsdaten4
Verpackungsbreite
302 mm
Verpackungstiefe
227 mm
Verpackungshöhe
64 mm
Paketgewicht
1,1 kg
Zertifikate1
Zertifizierung
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Logistikdaten1
Warentarifnummer (HS)
85176990