Diese Seiten können Sie lesen, ohne zu wählen:

Tallybuy
Liefern nachDE

D-Link

D-Link DGS-1250-28XMP Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

2 Angebote · 2 Shops · zuletzt geprüft 2026-10-29 20:18 (Europe/Berlin)

Switch-Typ
Managed
Switch-Ebene
L3
Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Menge Modul-Steckplätze SFP+
4
Produktbild: D-Link DGS-1250-28XMP Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz1 / 3

Gesamtpreis mit Lieferung

EUR 589,70

Verkauft von 0815 DE · DGS-1250-28XMP/E · Neu

Angebote

2 aktuelle Angebote

Sortiert nach Gesamtpreis mit Lieferung, der niedrigste zuerst. Angebote ohne angegebenen Gesamtpreis folgen; diese Stellung sagt nichts über ihren Preis.

Links zu Händlern sind Partnerlinks (Werbung). Tallybuy erhält eine Provision, wenn Sie kaufen. Angebote, Reihenfolge und Preis bleiben gleich. Zu den Partnerlinks

Beobachtete Artikelpreise

0815 DE, ein Angebot

Das ist der Artikelpreis eines einzelnen Angebots, kein Gesamtpreis mit Lieferung und nicht der beste Preis über alle Händler.

Beobachtete Preise im Zeitverlauf

Aktuell
EUR589,7029.10.2026
Niedrigster
Unverändert seit 09.10.2026
Beobachtete Preise im Zeitverlauf
TagNiedrigsterHöchsterLetzterAbrufe
29.10.2026EUR589,70EUR589,70EUR589,703
28.10.2026EUR589,70EUR589,70EUR589,703
27.10.2026EUR589,70EUR589,70EUR589,703
26.10.2026EUR589,70EUR589,70EUR589,702
25.10.2026EUR589,70EUR589,70EUR589,703
24.10.2026EUR589,70EUR589,70EUR589,703
23.10.2026EUR589,70EUR589,70EUR589,702
22.10.2026EUR589,70EUR589,70EUR589,703
21.10.2026EUR589,70EUR589,70EUR589,703
20.10.2026EUR589,70EUR589,70EUR589,703
19.10.2026EUR589,70EUR589,70EUR589,702
18.10.2026EUR589,70EUR589,70EUR589,703
17.10.2026EUR589,70EUR589,70EUR589,703
16.10.2026EUR589,70EUR589,70EUR589,703
15.10.2026EUR589,70EUR589,70EUR589,703
14.10.2026EUR589,70EUR589,70EUR589,703
13.10.2026EUR589,70EUR589,70EUR589,703
12.10.2026EUR589,70EUR589,70EUR589,703
11.10.2026EUR589,70EUR589,70EUR589,703
10.10.2026EUR589,70EUR589,70EUR589,702
09.10.2026EUR589,70EUR589,70EUR589,703

Über dieses Produkt

D-Link DGS-1250-28XMP, Managed, L3, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE), Rack-Einbau

Text von Specs Icecat.

Technische Daten

77 Angaben

Produktdaten: Specs Icecat

GTIN
00790069467882
GTIN
05704174940449
MPN
DGS-1250-28XMP/E
Management-Funktionen8
Switch-Typ
Managed
Switch-Ebene
L3
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Anschlüsse und Schnittstellen4
Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+
4
Konsolen-Port
RJ-45
Netzwerk15
Netzstandard
IEEE 802.3af, IEEE 802.3at
10G-Unterstützung
Ja
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
unterstütze Kabeltypen
Cat5, Cat5e
Port-Spiegelung
Ja
Vollduplex
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Auto MDI/MDI-X
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Voice VLAN
Anzahl der VLANs
4094
Lichtwellenleiter1
Ethernet-Kabel Verkablungstechnologie
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Datenübertragung9
Routing-/Switching-Kapazität
128 Gbit/s
Transferrate
95,24 Mpps
MAC-Adressentabelle
16000 Eintragungen
Store-and-Forward
Ja
Statische Route
Ja
Anzahl der statischen Routen
124
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
12000
Datenpaket-Pufferspeicher
12 MB
Sicherheit8
DHCP-Funktionen
DHCP server, DHCP snooping
Zugriffkontrollliste
Ja
Access Control List (ACL) Regeln
768
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Loop Protection
Ja
IP-MAC-Portbindung
Ja
Warteschleifenplanungs-Algorithmen
Weighted Round Robin (WRR)
Multicast-Funktionen1
Multicast Unterstützung
Ja
Design4
Rack-Einbau
Ja
Produktfarbe
Schwarz
LED-Anzeigen
Aktivität, Link, Leistung, Geschwindigkeit
Elektromagnetische Verträglichkeit
CE A, VCCI A, FCC A, IC, BSMI
Leistungen6
Speichertyp
DDR3-SDRAM
Speicherkapazität
2048 MB
Flash-Speicher
64 MB
Geräuschpegel
50,8 dB
Upgradefähige Firmware
Ja
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
463430,16 h
Energie3
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
Stromverbrauch (max.)
455,1 W
Power over Ethernet (PoE)4
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet (PoE) Anschlüsse
24
Power over Ethernet (PoE) Leistung pro Anschluss
15,4 W
Gesamtleistung Power over Ethernet (PoE)
370 W
Betriebsbedingungen5
Betriebstemperatur
-5 - 50 °C
Temperaturbereich bei Lagerung
-20 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
0 - 95%
Luftfeuchtigkeit bei Lagerung
0 - 95%
Wärmeableitung
1551,891 BTU/h
Gewicht und Abmessungen4
Breite
440 mm
Tiefe
250 mm
Höhe
44 mm
Gewicht
3,46 kg
Verpackungsdaten4
Verpackungsbreite
393 mm
Verpackungstiefe
563 mm
Verpackungshöhe
89 mm
Paketgewicht
4,76 kg
Zertifikate1
Zertifizierung
CB, UL, BSMI, CCC