Diese Seiten können Sie lesen, ohne zu wählen:

Tallybuy
Liefern nachDE

D-Link

D-Link DGS-3130-54S Managed L3 Schwarz, Grau

1 Angebot · 1 Shop · zuletzt geprüft 2026-10-29 15:22 (Europe/Berlin)

Switch-Typ
Managed
Switch-Ebene
L3
Menge SFP-Modul-Steckplätze
48
Menge Modul-Steckplätze SFP+
4
Produktbild: D-Link DGS-3130-54S Managed L3 Schwarz, Grau1 / 3

Gesamtpreis mit Lieferung

EUR 2.468,03

Verkauft von 0815 DE · DGS-3130-54S/SI · Neu

Angebote

1 aktuelles Angebot

Sortiert nach Gesamtpreis mit Lieferung, der niedrigste zuerst. Angebote ohne angegebenen Gesamtpreis folgen; diese Stellung sagt nichts über ihren Preis.

Links zu Händlern sind Partnerlinks (Werbung). Tallybuy erhält eine Provision, wenn Sie kaufen. Angebote, Reihenfolge und Preis bleiben gleich. Zu den Partnerlinks

Beobachtete Artikelpreise

0815 DE, ein Angebot

Das ist der Artikelpreis eines einzelnen Angebots, kein Gesamtpreis mit Lieferung und nicht der beste Preis über alle Händler.

Beobachtete Preise im Zeitverlauf

Aktuell
EUR2.468,0329.10.2026
Niedrigster
Unverändert seit 09.10.2026
Beobachtete Preise im Zeitverlauf
TagNiedrigsterHöchsterLetzterAbrufe
29.10.2026EUR2.468,03EUR2.468,03EUR2.468,032
28.10.2026EUR2.468,03EUR2.468,03EUR2.468,033
27.10.2026EUR2.468,03EUR2.468,03EUR2.468,033
26.10.2026EUR2.468,03EUR2.468,03EUR2.468,032
25.10.2026EUR2.468,03EUR2.468,03EUR2.468,033
24.10.2026EUR2.468,03EUR2.468,03EUR2.468,033
23.10.2026EUR2.468,03EUR2.468,03EUR2.468,032
22.10.2026EUR2.468,03EUR2.468,03EUR2.468,033
21.10.2026EUR2.468,03EUR2.468,03EUR2.468,033
20.10.2026EUR2.468,03EUR2.468,03EUR2.468,033
19.10.2026EUR2.468,03EUR2.468,03EUR2.468,032
18.10.2026EUR2.468,03EUR2.468,03EUR2.468,033
17.10.2026EUR2.468,03EUR2.468,03EUR2.468,033
16.10.2026EUR2.468,03EUR2.468,03EUR2.468,033
15.10.2026EUR2.468,03EUR2.468,03EUR2.468,032
14.10.2026EUR2.468,03EUR2.468,03EUR2.468,033
13.10.2026EUR2.468,03EUR2.468,03EUR2.468,033
12.10.2026EUR2.468,03EUR2.468,03EUR2.468,033
11.10.2026EUR2.468,03EUR2.468,03EUR2.468,033
10.10.2026EUR2.468,03EUR2.468,03EUR2.468,032
09.10.2026EUR2.468,03EUR2.468,03EUR2.468,033

Über dieses Produkt

D-Link DGS-3130-54S, Managed, L3, Rack-Einbau

Text von Specs Icecat.

Technische Daten

98 Angaben

Produktdaten: Specs Icecat

GTIN
00790069435317
MPN
DGS-3130-54S/SI
Management-Funktionen7
Switch-Typ
Managed
Switch-Ebene
L3
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Anschlüsse und Schnittstellen5
Menge SFP-Modul-Steckplätze
48
Menge Modul-Steckplätze SFP+
4
Optischer Kabelverbinder
SFP, SFP+
Anzahl USB 2.0 Anschlüsse
1
Netzstecker
AC-Eingangsbuchse
Netzwerk11
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
10G-Unterstützung
Ja
Kupfer Ethernet Verkabelungstechnologie
10GBASE-T
Port-Spiegelung
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000
Datenübertragung6
Routing-/Switching-Kapazität
216 Gbit/s
Transferrate
161 Mpps
MAC-Adressentabelle
16384 Eintragungen
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
4 MB
Sicherheit14
DHCP-Funktionen
DHCP client, DHCP relay, DHCP server, DHCP snooping
Zugriffkontrollliste
Ja
Access Control List (ACL) Regeln
2048
Zugriffskontrollliste (ACL) Ausgang
512
Zugriffskontrollliste (ACL) Eingang
2048
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
SNMP, SNMPv3, SSH-2, SSL/TLS
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
BPDU-Filterung/Schutz
Ja
Authentifizierung
Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Root-Schutz
Ja
DoS Attacken Prävention
Ja
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen1
Multicast Unterstützung
Ja
Protokolle3
GARP VLAN Registration Protocol (GVRP)
Ja
Virtual Router-Redundanz-Protokoll (VRRP)
Ja
Router Protokoll
RIP
Design6
Rack-Einbau
Ja
Stapelbar
Ja
Produktfarbe
Schwarz, Grau
LED-Anzeigen
Ja
Anzahl Lüfter
5 Lüfter
Sicherheit
CB, cUL, BSMI, CCC
Leistungen6
Physisches Stacking (Einheiten)
9
Virtuelles Stacking (Einheiten)
32
Geräuschpegel
54 dB
Telnet
Ja
sFlow
Ja
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
520861 h
Energie5
Energiequelle
AC
Unterstützung für redundantes Netzteil
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (max.)
131 W
Power over Ethernet (PoE)1
Power over Ethernet (PoE)
Nein
Betriebsbedingungen5
Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
446,99 BTU/h
Gewicht und Abmessungen4
Breite
440 mm
Tiefe
350 mm
Höhe
44 mm
Gewicht
4,52 kg
Lieferumfang2
Schnellstartübersicht
Ja
Betriebsanleitung
Ja
Verpackungsdaten4
Verpackungsbreite
450 mm
Verpackungstiefe
595 mm
Verpackungshöhe
118 mm
Paketgewicht
6,32 kg
Technische Details16
Versandkartonshöhe
62,6 cm
Versandkartonsbreite
37,4 cm
Versandkartonslänge
46,8 cm
Nettogewicht Versandkarton
19 kg
Anzahl Produkte pro Innenkarton
3 Stück(e)
Palettenbruttogewicht (Luft)
389,8 kg
Anzahl der Kartons pro Palette (Luft)
18 Stück(e)
Anzahl pro Palette (Luft)
54 Stück(e)
Palettenlänge (brutto)
102 cm
Palettenbreite (brutto)
122 cm
Palettenhöhe (Luft)
2,01 m
Palettenbruttogewicht (Meer)
389,8 kg
Anzahl der Kartons pro Palette (See)
18 Stück(e)
Anzahl pro Palette (See)
54 Stück(e)
Palettenhöhe (See)
2,01 m
Gewicht (innerer) Versandkarton
20,7 kg
Zertifikate1
Zertifizierung
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Logistikdaten1
Warentarifnummer (HS)
85176990