Diese Seiten können Sie lesen, ohne zu wählen:

Tallybuy
Liefern nachDE

D-Link

D-Link DIS‑300G‑12SW Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

2 Angebote · 2 Shops · zuletzt geprüft 2026-10-29 20:18 (Europe/Berlin)

Switch-Typ
Managed
Switch-Ebene
L2
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Menge SFP-Modul-Steckplätze
4
Produktbild: D-Link DIS‑300G‑12SW Managed L2 Gigabit Ethernet (10/100/1000) Schwarz1 / 2

Gesamtpreis mit Lieferung

EUR 991,64

Verkauft von 0815 DE · DIS-300G-12SW · Neu

Angebote

2 aktuelle Angebote

Sortiert nach Gesamtpreis mit Lieferung, der niedrigste zuerst. Angebote ohne angegebenen Gesamtpreis folgen; diese Stellung sagt nichts über ihren Preis.

Links zu Händlern sind Partnerlinks (Werbung). Tallybuy erhält eine Provision, wenn Sie kaufen. Angebote, Reihenfolge und Preis bleiben gleich. Zu den Partnerlinks

Beobachtete Artikelpreise

0815 DE, ein Angebot

Das ist der Artikelpreis eines einzelnen Angebots, kein Gesamtpreis mit Lieferung und nicht der beste Preis über alle Händler.

Beobachtete Preise im Zeitverlauf

Aktuell
EUR991,6429.10.2026
Niedrigster
EUR991,6417.10.2026
Höchster
EUR991,6512.10.2026
Beobachtete Preise im Zeitverlauf
TagNiedrigsterHöchsterLetzterAbrufe
29.10.2026EUR991,64EUR991,64EUR991,643
28.10.2026EUR991,64EUR991,64EUR991,643
27.10.2026EUR991,64EUR991,64EUR991,643
26.10.2026EUR991,64EUR991,64EUR991,642
25.10.2026EUR991,64EUR991,64EUR991,643
24.10.2026EUR991,64EUR991,64EUR991,643
23.10.2026EUR991,64EUR991,64EUR991,642
22.10.2026EUR991,64EUR991,64EUR991,643
21.10.2026EUR991,64EUR991,64EUR991,643
20.10.2026EUR991,64EUR991,64EUR991,643
19.10.2026EUR991,64EUR991,64EUR991,642
18.10.2026EUR991,64EUR991,64EUR991,643
17.10.2026EUR991,64EUR991,64EUR991,643
16.10.2026EUR991,65EUR991,65EUR991,653
15.10.2026EUR991,65EUR991,65EUR991,653
14.10.2026EUR991,65EUR991,65EUR991,653
13.10.2026EUR991,65EUR991,65EUR991,653
12.10.2026EUR991,65EUR991,65EUR991,653

Über dieses Produkt

D-Link DIS‑300G‑12SW, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex, Wandmontage

Text von Specs Icecat.

Technische Daten

73 Angaben

Produktdaten: Specs Icecat

GTIN
00790069437915
MPN
DIS-300G-12SW
Management-Funktionen7
Switch-Typ
Managed
Switch-Ebene
L2
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Traffic-Shaping
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
Anschlüsse und Schnittstellen4
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze
4
Optischer Kabelverbinder
LC
Netzwerk12
Netzstandard
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
10G-Unterstützung
Nein
Vollduplex
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Auto MDI/MDI-X
Ja
Spannbaum-Protokoll
Ja
Auto-Negotiation-Funktion
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Tagged VLAN, Protocol-based VLAN, Port-based VLAN
Anzahl der VLANs
1024
Datenübertragung4
MAC-Adressentabelle
8000 Eintragungen
Store-and-Forward
Ja
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Sicherheit4
DHCP-Funktionen
DHCP server, DHCP snooping, DHCP relay, DHCP client
Unterstützte Sicherheitsalgorithmen
HTTPS, SNMP, SNMPv3, SSH
Autentifizierungstyp
IEEE 802.1x, RADIUS
Warteschleifenplanungs-Algorithmen
Weighted Round Robin (WRR)
Multicast-Funktionen1
Multicast Unterstützung
Ja
Design7
Rack-Einbau
Nein
Produktfarbe
Schwarz
LED-Anzeigen
LAN, Status
Internationale Schutzart (IP-Code)
IP30
Wandmontage
Ja
DIN-Schienen-Montage
Ja
Elektromagnetische Verträglichkeit
FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
Leistungen1
Upgradefähige Firmware
Ja
Energie3
DC input Spannung
12 - 58 V
Stromverbrauch (max.)
17 W
Energieschutzeigenschaften
Überstrom, Umgekehrte Polarität
Power over Ethernet (PoE)1
Power over Ethernet (PoE)
Nein
Betriebsbedingungen3
Betriebstemperatur
-40 - 75 °C
Temperaturbereich bei Lagerung
-40 - 85 °C
Relative Luftfeuchtigkeit in Betrieb
5 - 95%
Gewicht und Abmessungen4
Breite
61 mm
Tiefe
154 mm
Höhe
109 mm
Gewicht
1,09 kg
Verpackungsdaten4
Verpackungsbreite
195 mm
Verpackungstiefe
242 mm
Verpackungshöhe
118 mm
Paketgewicht
1,53 kg
Technische Details16
Versandkartonshöhe
27 cm
Versandkartonsbreite
41 cm
Versandkartonslänge
60 cm
Nettogewicht Versandkarton
15,3 kg
Anzahl Produkte pro Innenkarton
10 Stück(e)
Palettenbruttogewicht (Luft)
346,7 kg
Anzahl der Kartons pro Palette (Luft)
20 Stück(e)
Anzahl pro Palette (Luft)
200 Stück(e)
Palettenlänge (brutto)
120 cm
Palettenbreite (brutto)
110 cm
Palettenhöhe (Luft)
148,5 cm
Palettenbruttogewicht (Meer)
478,6 kg
Anzahl der Kartons pro Palette (See)
28 Stück(e)
Anzahl pro Palette (See)
280 Stück(e)
Palettenhöhe (See)
2,02 m
Gewicht (innerer) Versandkarton
16,5 kg
Zertifikate1
Zertifizierung
IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE
Logistikdaten1
Warentarifnummer (HS)
85176990