Diese Seiten können Sie lesen, ohne zu wählen:

Tallybuy
Liefern nachDE

D-Link

D-Link DSS-200G-10MPP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz, Grau

2 Angebote · 2 Shops · zuletzt geprüft 2026-10-29 20:18 (Europe/Berlin)

Switch-Typ
Managed
Switch-Ebene
L2
Anzahl der basisschaltenden RJ-45 Ethernet Ports
10
Anzahl installierten SFP Module
2
Produktbild: D-Link DSS-200G-10MPP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz, Grau1 / 3

Gesamtpreis mit Lieferung

EUR 291,56

Verkauft von 0815 DE · DSS-200G-10MPP · Neu

Angebote

2 aktuelle Angebote

Sortiert nach Gesamtpreis mit Lieferung, der niedrigste zuerst. Angebote ohne angegebenen Gesamtpreis folgen; diese Stellung sagt nichts über ihren Preis.

Links zu Händlern sind Partnerlinks (Werbung). Tallybuy erhält eine Provision, wenn Sie kaufen. Angebote, Reihenfolge und Preis bleiben gleich. Zu den Partnerlinks

Beobachtete Artikelpreise

0815 DE, ein Angebot

Das ist der Artikelpreis eines einzelnen Angebots, kein Gesamtpreis mit Lieferung und nicht der beste Preis über alle Händler.

Beobachtete Preise im Zeitverlauf

Aktuell
EUR291,5629.10.2026
Niedrigster
Unverändert seit 12.10.2026
Beobachtete Preise im Zeitverlauf
TagNiedrigsterHöchsterLetzterAbrufe
29.10.2026EUR291,56EUR291,56EUR291,562
28.10.2026EUR291,56EUR291,56EUR291,563
27.10.2026EUR291,56EUR291,56EUR291,563
26.10.2026EUR291,56EUR291,56EUR291,562
25.10.2026EUR291,56EUR291,56EUR291,563
24.10.2026EUR291,56EUR291,56EUR291,563
23.10.2026EUR291,56EUR291,56EUR291,562
22.10.2026EUR291,56EUR291,56EUR291,563
21.10.2026EUR291,56EUR291,56EUR291,563
20.10.2026EUR291,56EUR291,56EUR291,563
19.10.2026EUR291,56EUR291,56EUR291,562
18.10.2026EUR291,56EUR291,56EUR291,563
17.10.2026EUR291,56EUR291,56EUR291,563
16.10.2026EUR291,56EUR291,56EUR291,563
15.10.2026EUR291,56EUR291,56EUR291,563
14.10.2026EUR291,56EUR291,56EUR291,563
13.10.2026EUR291,56EUR291,56EUR291,563
12.10.2026EUR291,56EUR291,56EUR291,563

Über dieses Produkt

D-Link DSS-200G-10MPP, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U

Text von Specs Icecat.

Technische Daten

72 Angaben

Produktdaten: Specs Icecat

GTIN
00790069468070
MPN
DSS-200G-10MPP
Management-Funktionen6
Switch-Typ
Managed
Switch-Ebene
L2
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Traffic-Klassifizierung
Ja
MIB Unterstützung
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Anschlüsse und Schnittstellen3
Anzahl der basisschaltenden RJ-45 Ethernet Ports
10
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module
2
Netzwerk16
Netzstandard
IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Port-Spiegelung
Ja
Vollduplex
Ja
Halb-Duplex
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Auto MDI/MDI-X
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
Ethernet LAN Datentransferraten
1000 Mbit/s
Auto-Negotiation-Funktion
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Voice VLAN
Anzahl der VLANs
4094
Datenübertragung7
Routing-/Switching-Kapazität
20 Gbit/s
Transferrate
14,88 Mpps
MAC-Adressentabelle
8000 Eintragungen
Anzahl Queues
4
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
10240
Datenpaket-Pufferspeicher
4,1 MB
Sicherheit4
IGMP-Snooping
Ja
SSH-/SSL-Unterstützung
Ja
Passwortschutz
Ja
Warteschleifenplanungs-Algorithmen
Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
Multicast-Funktionen2
Multicast Unterstützung
Ja
Multicast-Funktionen
Steuerbarer Multicast
Design6
Rack-Einbau
Ja
Formfaktor
1U
Produktfarbe
Schwarz, Grau
Reset-Knopf
Ja
LED-Anzeigen
Aktivität, Alarm, Link, Leistung, Geschwindigkeit
Anzahl Lüfter
1 Lüfter
Leistungen6
Speichertyp
DDR3-SDRAM
Speicherkapazität
128 MB
Flash-Speicher
32 MB
Geräuschpegel
50,6 dB
Ventilatorlos
Nein
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
508112 h
Energie7
Energiequelle
AC
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Eingangsstrom
3 A
Eingangsspannung
100 - 240 V
Stromverbrauch (Standardbetrieb)
267,5 W
Power over Ethernet (PoE)4
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet (PoE) Anschlüsse
8
Power over Ethernet (PoE) Leistung pro Anschluss
90 W
Gesamtleistung Power over Ethernet (PoE)
242 W
Betriebsbedingungen5
Betriebstemperatur
-5 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
0 - 95%
Luftfeuchtigkeit bei Lagerung
0 - 95%
Wärmeableitung
87 BTU/h
Gewicht und Abmessungen4
Breite
280 mm
Tiefe
230 mm
Höhe
44 mm
Gewicht
2,05 kg
Nachhaltigkeit1
Nachhaltigkeitszertifikate
UL ECOLOGO
Zertifikate1
Konformitätsbescheinigungen
BSMI, CB, CE, Eidgenössische Kommunikationskommission (FCC), Niederspannungsrichtlinie (LVD), cUL