Diese Seiten können Sie lesen, ohne zu wählen:

Tallybuy
Liefern nachDE

D-Link

D-Link DSS-200G-28MPP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grau

1 Angebot · 1 Shop · zuletzt geprüft 2026-10-29 20:18 (Europe/Berlin)

Switch-Typ
Managed
Switch-Ebene
L2
Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Anzahl Combo-SPF-Anschlüsse
4
Produktbild: D-Link DSS-200G-28MPP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Grau1 / 4

Gesamtpreis mit Lieferung

EUR 653,21

Verkauft von 0815 DE · DSS-200G-28MPP · Neu

Angebote

1 aktuelles Angebot

Sortiert nach Gesamtpreis mit Lieferung, der niedrigste zuerst. Angebote ohne angegebenen Gesamtpreis folgen; diese Stellung sagt nichts über ihren Preis.

Links zu Händlern sind Partnerlinks (Werbung). Tallybuy erhält eine Provision, wenn Sie kaufen. Angebote, Reihenfolge und Preis bleiben gleich. Zu den Partnerlinks

Beobachtete Artikelpreise

0815 DE, ein Angebot

Das ist der Artikelpreis eines einzelnen Angebots, kein Gesamtpreis mit Lieferung und nicht der beste Preis über alle Händler.

Beobachtete Preise im Zeitverlauf

Aktuell
EUR653,2129.10.2026
Niedrigster
Unverändert seit 12.10.2026
Beobachtete Preise im Zeitverlauf
TagNiedrigsterHöchsterLetzterAbrufe
29.10.2026EUR653,21EUR653,21EUR653,212
28.10.2026EUR653,21EUR653,21EUR653,213
27.10.2026EUR653,21EUR653,21EUR653,213
26.10.2026EUR653,21EUR653,21EUR653,212
25.10.2026EUR653,21EUR653,21EUR653,213
24.10.2026EUR653,21EUR653,21EUR653,213
23.10.2026EUR653,21EUR653,21EUR653,212
22.10.2026EUR653,21EUR653,21EUR653,213
21.10.2026EUR653,21EUR653,21EUR653,213
20.10.2026EUR653,21EUR653,21EUR653,213
19.10.2026EUR653,21EUR653,21EUR653,212
18.10.2026EUR653,21EUR653,21EUR653,213
17.10.2026EUR653,21EUR653,21EUR653,213
16.10.2026EUR653,21EUR653,21EUR653,213
15.10.2026EUR653,21EUR653,21EUR653,213
14.10.2026EUR653,21EUR653,21EUR653,213
13.10.2026EUR653,21EUR653,21EUR653,213
12.10.2026EUR653,21EUR653,21EUR653,212

Über dieses Produkt

D-Link DSS-200G-28MPP, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE), 1U

Text von Specs Icecat.

Technische Daten

71 Angaben

Produktdaten: Specs Icecat

GTIN
00790069471810
MPN
DSS-200G-28MPP
Management-Funktionen6
Switch-Typ
Managed
Switch-Ebene
L2
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Traffic-Klassifizierung
Ja
MIB Unterstützung
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Anschlüsse und Schnittstellen3
Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl Combo-SPF-Anschlüsse
4
Netzwerk16
Netzstandard
IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Port-Spiegelung
Ja
Vollduplex
Ja
Halb-Duplex
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Auto MDI/MDI-X
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
Ethernet LAN Datentransferraten
1000 Mbit/s
Auto-Negotiation-Funktion
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Voice VLAN
Anzahl der VLANs
4094
Datenübertragung7
Routing-/Switching-Kapazität
56 Gbit/s
Transferrate
41,67 Mpps
MAC-Adressentabelle
8000 Eintragungen
Anzahl Queues
4
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
10240
Datenpaket-Pufferspeicher
4,1 MB
Sicherheit4
IGMP-Snooping
Ja
SSH-/SSL-Unterstützung
Ja
Passwortschutz
Ja
Warteschleifenplanungs-Algorithmen
Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
Multicast-Funktionen2
Multicast Unterstützung
Ja
Multicast-Funktionen
Steuerbarer Multicast
Design5
Formfaktor
1U
Produktfarbe
Grau
Reset-Knopf
Ja
LED-Anzeigen
Aktivität, Alarm, Link, Leistung, Geschwindigkeit
Anzahl Lüfter
2 Lüfter
Leistungen6
Speichertyp
DDR3-SDRAM
Speicherkapazität
128 MB
Flash-Speicher
32 MB
Geräuschpegel
54 dB
Ventilatorlos
Nein
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
289075 h
Energie7
Energiequelle
AC
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Eingangsstrom
6.4 A
Eingangsspannung
100 - 240 V
Stromverbrauch (max.)
579,3 W
Power over Ethernet (PoE)4
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet (PoE) Anschlüsse
24
Power over Ethernet (PoE) Leistung pro Anschluss
30 W
Gesamtleistung Power over Ethernet (PoE)
518 W
Betriebsbedingungen5
Betriebstemperatur
-5 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
0 - 95%
Luftfeuchtigkeit bei Lagerung
0 - 95%
Wärmeableitung
209,16 BTU/h
Gewicht und Abmessungen4
Breite
440 mm
Tiefe
330 mm
Höhe
44 mm
Gewicht
4,71 kg
Nachhaltigkeit1
Nachhaltigkeitskonformität
Ja
Zertifikate1
Konformitätsbescheinigungen
BSMI, CB, CE, Eidgenössische Kommunikationskommission (FCC), Niederspannungsrichtlinie (LVD), UL, cUL