Diese Seiten können Sie lesen, ohne zu wählen:

Tallybuy
Liefern nachDE

TP-Link

TP-Link Omada 32-Port 10GE L2+ Managed Switch with 24-Port PoE++

1 Angebot · 1 Shop · zuletzt geprüft 2026-10-29 20:18 (Europe/Berlin)

Switch-Typ
Managed
Switch-Ebene
L2+
Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Fast Ethernet (Kupfer)-Anschlüsse
24
Produktbild: TP-Link Omada 32-Port 10GE L2+ Managed Switch with 24-Port PoE++1 / 5

Gesamtpreis mit Lieferung

EUR 2.487,90

Verkauft von 0815 DE · SX3832MPP · Neu

Angebote

1 aktuelles Angebot

Sortiert nach Gesamtpreis mit Lieferung, der niedrigste zuerst. Angebote ohne angegebenen Gesamtpreis folgen; diese Stellung sagt nichts über ihren Preis.

Links zu Händlern sind Partnerlinks (Werbung). Tallybuy erhält eine Provision, wenn Sie kaufen. Angebote, Reihenfolge und Preis bleiben gleich. Zu den Partnerlinks

Beobachtete Artikelpreise

0815 DE, ein Angebot

Das ist der Artikelpreis eines einzelnen Angebots, kein Gesamtpreis mit Lieferung und nicht der beste Preis über alle Händler.

Beobachtete Preise im Zeitverlauf

Aktuell
EUR2.487,9029.10.2026
Niedrigster
EUR2.365,1209.10.2026
Höchster
EUR2.487,9020.10.2026
Beobachtete Preise im Zeitverlauf
TagNiedrigsterHöchsterLetzterAbrufe
29.10.2026EUR2.487,90EUR2.487,90EUR2.487,903
28.10.2026EUR2.487,90EUR2.487,90EUR2.487,903
27.10.2026EUR2.487,90EUR2.487,90EUR2.487,903
26.10.2026EUR2.487,90EUR2.487,90EUR2.487,902
25.10.2026EUR2.487,90EUR2.487,90EUR2.487,903
24.10.2026EUR2.487,90EUR2.487,90EUR2.487,903
23.10.2026EUR2.487,90EUR2.487,90EUR2.487,901
22.10.2026EUR2.487,90EUR2.487,90EUR2.487,903
21.10.2026EUR2.487,90EUR2.487,90EUR2.487,903
20.10.2026EUR2.365,12EUR2.487,90EUR2.487,903
19.10.2026EUR2.365,12EUR2.365,12EUR2.365,121
18.10.2026EUR2.365,12EUR2.365,12EUR2.365,123
17.10.2026EUR2.365,12EUR2.365,12EUR2.365,123
16.10.2026EUR2.365,12EUR2.365,12EUR2.365,123
15.10.2026EUR2.365,12EUR2.365,12EUR2.365,123
14.10.2026EUR2.365,12EUR2.365,12EUR2.365,123
13.10.2026EUR2.365,12EUR2.365,12EUR2.365,123
12.10.2026EUR2.365,12EUR2.365,12EUR2.365,123
11.10.2026EUR2.365,12EUR2.365,12EUR2.365,123
10.10.2026EUR2.365,12EUR2.365,12EUR2.365,122
09.10.2026EUR2.365,12EUR2.365,12EUR2.365,123

Über dieses Produkt

TP-Link Omada 32-Port 10GE L2+ Managed Switch with 24-Port PoE++, Managed, L2+, 10G Ethernet (100/1000/10000), Power over Ethernet (PoE), Rack-Einbau, DIN-Schiene

Vollständige Beschreibung der Quelle lesen

Omada 32-Port 10GE L2+ Managed Switch mit 24-Port PoE++

- 24× 10 Gbps PoE++ RJ45-Ports - 8× 10 Gbps SFP+-Slots - 770 W Gesamt-PoE-Budget mit bis zu 90 W pro Port - Zentralisierte Verwaltung - Omada App - Zero-Touch Provisioning - Ethernet Ring Schutzumschaltung - Statisches Routing

Software Defined Networking (SDN) mit Cloud-Zugriff Verwalten Sie Ihre Access Points, Switches und Gateways aus der Ferne über mehrere Standorte hinweg, alles über eine einzige Schnittstelle.

Text von Specs Icecat.

Technische Daten

94 Angaben

Produktdaten: Specs Icecat

GTIN
00810142821438
GTIN
01210002604703
GTIN
08885020622676
MPN
SX3832MPP
Management-Funktionen10
Switch-Typ
Managed
Switch-Ebene
L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
ARP-Inspektion
Ja
Einheitliche statische Konfiguration
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Anschlüsse und Schnittstellen8
Anzahl der basisschaltenden RJ-45 Ethernet Ports
24
Basic Switching RJ-45 Ethernet Ports-Typ
10G Ethernet (100/1000/10000)
Fast Ethernet (Kupfer)-Anschlüsse
24
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse
24
Anzahl 2.5G Ethernet (Kupfer)-Ports
24
Anzahl 10G Ethernet (Kupfer)-Ports
24
Anzahl installierte SFP Module
8
Konsolen-Port
RJ-45/USB Type-C
Netzwerk16
Netzstandard
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
10G-Unterstützung
Ja
Port-Spiegelung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Auto MDI/MDI-X
Ja
Spannbaum-Protokoll
Ja
Auto-Negotiation-Funktion
Ja
Ethernet Ring Protection Switching (ERPS)
Ja
Adressauflösung Protokoll (ARP) Einträge (max.)
510
IPv4-Routen
48
IPv6-Routen
48
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Anzahl der VLANs
4000
Datenübertragung8
Routing-/Switching-Kapazität
640 Gbit/s
Transferrate
240 Mpps
MAC-Adressentabelle
32000 Eintragungen
Anzahl Queues
8
Statische Route
Ja
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9
Datenpaket-Pufferspeicher
24 MB
Sicherheit10
DHCP-Funktionen
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Statische Anschlusssicherheit
Ja
Authentifizierung
Gast VLAN
DoS Attacken Prävention
Ja
Autentifizierungstyp
AAA, RADIUS, TACACS+
CPU-Verteidigung
Ja
Warteschleifenplanungs-Algorithmen
Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen2
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
Yes
Protokolle2
Device Link Detection Protokoll (DLDP)
Ja
IPv4 & IPv6-Funktionen
Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
Design7
Rack-Einbau
Ja
Stapelbar
Ja
Formfaktor
DIN-Schiene
Produktfarbe
Schwarz
Gehäusematerial
Metall
LED-Anzeigen
Ja
Anzahl Lüfter
4 Lüfter
Leistungen3
Upgradefähige Firmware
Ja
Ventilatorlos
Nein
Mindestsystemvoraussetzungen
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Energie7
Energiequelle
AC
Netzteil enthalten
Nein
AC Eingangsspannung
110 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (Standardbetrieb)
953,7 W
Stromverbrauch (max.)
1010,2 W
Energiesparmodus (EEE)
Ja
Power over Ethernet (PoE)4
Power over Ethernet (PoE)
Ja
Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse
24
Power over Ethernet (PoE) Leistung pro Anschluss
90 W
Gesamtleistung Power over Ethernet (PoE)
770 W
Sonstige Funktionen1
Verpackungsinhalt
Console Cable
Betriebsbedingungen5
Betriebstemperatur
-5 - 45 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
3444,7 BTU/h
Gewicht und Abmessungen3
Breite
440 mm
Tiefe
330 mm
Höhe
44 mm
Lieferumfang3
Mitgelieferte Kabel
Leistung
Schnellstartübersicht
Ja
Rackmontageset
Ja
Verpackungsdaten3
Montageblöcke enthalten
Ja
Gummifüße
Ja
Schrauben enthalten
Ja
Nachhaltigkeit1
Nachhaltigkeitsorganisationen
Verantwortlichkeit
Zertifikate1
Konformitätsbescheinigungen
CE, Eidgenössische Kommunikationskommission (FCC), RoHS