Diese Seiten können Sie lesen, ohne zu wählen:

Tallybuy
Liefern nachDE

TP-Link

TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch

2 Angebote · 2 Shops · zuletzt geprüft 2026-10-29 20:18 (Europe/Berlin)

Switch-Typ
Managed
Switch-Ebene
L2+
Anzahl der basisschaltenden RJ-45 Ethernet Ports
1
Anzahl installierte SFP Module
32
Produktbild: TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch1 / 5

Gesamtpreis mit Lieferung

EUR 923,96

Verkauft von 0815 DE · SX3032F · Neu

Angebote

2 aktuelle Angebote

Sortiert nach Gesamtpreis mit Lieferung, der niedrigste zuerst. Angebote ohne angegebenen Gesamtpreis folgen; diese Stellung sagt nichts über ihren Preis.

Links zu Händlern sind Partnerlinks (Werbung). Tallybuy erhält eine Provision, wenn Sie kaufen. Angebote, Reihenfolge und Preis bleiben gleich. Zu den Partnerlinks

Beobachtete Artikelpreise

0815 DE, ein Angebot

Das ist der Artikelpreis eines einzelnen Angebots, kein Gesamtpreis mit Lieferung und nicht der beste Preis über alle Händler.

Beobachtete Preise im Zeitverlauf

Aktuell
EUR923,9629.10.2026
Niedrigster
Unverändert seit 09.10.2026
Beobachtete Preise im Zeitverlauf
TagNiedrigsterHöchsterLetzterAbrufe
29.10.2026EUR923,96EUR923,96EUR923,963
28.10.2026EUR923,96EUR923,96EUR923,963
27.10.2026EUR923,96EUR923,96EUR923,963
26.10.2026EUR923,96EUR923,96EUR923,962
25.10.2026EUR923,96EUR923,96EUR923,963
24.10.2026EUR923,96EUR923,96EUR923,963
23.10.2026EUR923,96EUR923,96EUR923,962
22.10.2026EUR923,96EUR923,96EUR923,963
21.10.2026EUR923,96EUR923,96EUR923,963
20.10.2026EUR923,96EUR923,96EUR923,963
19.10.2026EUR923,96EUR1.050,69EUR923,962
18.10.2026EUR923,96EUR923,96EUR923,963
17.10.2026EUR923,96EUR923,96EUR923,963
16.10.2026EUR923,96EUR923,96EUR923,963
15.10.2026EUR923,96EUR923,96EUR923,963
14.10.2026EUR923,96EUR923,96EUR923,963
13.10.2026EUR923,96EUR923,96EUR923,963
12.10.2026EUR923,96EUR923,96EUR923,963
11.10.2026EUR923,96EUR923,96EUR923,963
10.10.2026EUR923,96EUR923,96EUR923,962
09.10.2026EUR923,96EUR923,96EUR923,963

Über dieses Produkt

TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch, Managed, L2+, Rack-Einbau

Vollständige Beschreibung der Quelle lesen

Omada 32-Port 10GE SFP+ L2+ Managed Switch

- Ideal für den Einsatz in der Aggregationsebene - 32× 10-Gbit/s SFP+-Steckplätze - 1+1 Redundante Stromversorgung - Zero-Touch Provisioning - Zentralisiertes Management - Omada App - Ethernet-Ring Schutzumschaltung - Statisches Routing

Text von Specs Icecat.

Technische Daten

68 Angaben

Produktdaten: Specs Icecat

GTIN
00840030710551
GTIN
04895252504477
GTIN
04895252504484
MPN
SX3032F
Management-Funktionen7
Switch-Typ
Managed
Switch-Ebene
L2+
Quality of Service (QoS) Support
Ja
Cloud-verwaltet
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
MIB Unterstützung
• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Anschlüsse und Schnittstellen3
Anzahl der basisschaltenden RJ-45 Ethernet Ports
1
Anzahl installierte SFP Module
32
Konsolen-Port
RJ-45/Micro-USB
Netzwerk12
Netzstandard
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Port-Spiegelung
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
IPv4-Routen
48
IPv6-Routen
48
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Anzahl der VLANs
30
Datenübertragung10
Routing-/Switching-Kapazität
640 Gbit/s
Transferrate
240 Mpps
MAC-Adressentabelle
32000 Eintragungen
Anzahl Queues
8
Statische Route
Ja
Anzahl der statischen Routen
128
Anzahl IP-Schnittstellen
128
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9
Datenpaket-Pufferspeicher
24 MB
Sicherheit11
DHCP-Funktionen
DHCP relay, DHCP server, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Statische Anschlusssicherheit
Ja
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Passwortschutz
Ja
Autentifizierungstyp
AAA, TACACS+
Warteschleifenplanungs-Algorithmen
Priority queuing (PQ), SP, Weighted Round Robin (WRR)
Multicast-Funktionen3
Multicast Unterstützung
Ja
Anzahl der gefilterten Multicast-Gruppen
4000
Multicast Listener Discovery (MLD) Snooping
Yes
Protokolle3
GARP VLAN Registration Protocol (GVRP)
Ja
IPv4 & IPv6-Funktionen
Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
IP-Quellschutz (IPSG)
Ja
Design4
Rack-Einbau
Ja
Produktfarbe
Schwarz
Ungenutzter Lüfter-Support
Ja
Anzahl Lüfter
2 Lüfter
Energie5
Energiequelle
AC
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
49,4 W
Betriebsbedingungen4
Betriebstemperatur
-5 - 45 °C
Temperaturbereich bei Lagerung
40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Gewicht und Abmessungen3
Breite
440 mm
Tiefe
330 mm
Höhe
44 mm
Lieferumfang2
Mitgelieferte Kabel
Leistung
Schnellstartübersicht
Ja
Zertifikate1
Konformitätsbescheinigungen
CE, Eidgenössische Kommunikationskommission (FCC), RoHS