Diese Seiten können Sie lesen, ohne zu wählen:

Tallybuy
Liefern nachDE

TP-Link

TP-Link Omada SG2016P Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

2 Angebote · 2 Shops · zuletzt geprüft 2026-10-29 20:18 (Europe/Berlin)

Switch-Typ
Managed
Switch-Ebene
L2/L2+
Anzahl der basisschaltenden RJ-45 Ethernet Ports
16
Netzstecker
DC-Anschluss
Produktbild: TP-Link Omada SG2016P Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz1 / 5

Gesamtpreis mit Lieferung

EUR 184,06

Verkauft von 0815 DE · SG2016P · Neu

Angebote

2 aktuelle Angebote

Sortiert nach Gesamtpreis mit Lieferung, der niedrigste zuerst. Angebote ohne angegebenen Gesamtpreis folgen; diese Stellung sagt nichts über ihren Preis.

Links zu Händlern sind Partnerlinks (Werbung). Tallybuy erhält eine Provision, wenn Sie kaufen. Angebote, Reihenfolge und Preis bleiben gleich. Zu den Partnerlinks

Beobachtete Artikelpreise

0815 DE, ein Angebot

Das ist der Artikelpreis eines einzelnen Angebots, kein Gesamtpreis mit Lieferung und nicht der beste Preis über alle Händler.

Beobachtete Preise im Zeitverlauf

Aktuell
EUR184,0629.10.2026
Niedrigster
EUR184,0627.10.2026
Höchster
EUR191,2809.10.2026
Beobachtete Preise im Zeitverlauf
TagNiedrigsterHöchsterLetzterAbrufe
29.10.2026EUR184,06EUR184,06EUR184,063
28.10.2026EUR184,06EUR184,06EUR184,063
27.10.2026EUR184,06EUR189,31EUR184,063
26.10.2026EUR189,31EUR189,31EUR189,312
25.10.2026EUR189,31EUR189,31EUR189,313
24.10.2026EUR189,31EUR189,31EUR189,313
23.10.2026EUR189,31EUR189,31EUR189,312
22.10.2026EUR189,31EUR189,31EUR189,313
21.10.2026EUR189,31EUR189,31EUR189,313
20.10.2026EUR191,28EUR191,28EUR191,283
19.10.2026EUR191,28EUR191,28EUR191,282
18.10.2026EUR191,28EUR191,28EUR191,283
17.10.2026EUR191,28EUR191,28EUR191,283
16.10.2026EUR191,28EUR191,28EUR191,283
15.10.2026EUR191,28EUR191,28EUR191,283
14.10.2026EUR191,28EUR191,28EUR191,283
13.10.2026EUR191,28EUR191,28EUR191,283
12.10.2026EUR191,28EUR191,28EUR191,283
11.10.2026EUR191,28EUR191,28EUR191,283
10.10.2026EUR191,28EUR191,28EUR191,282
09.10.2026EUR191,28EUR191,28EUR191,283

Über dieses Produkt

TP-Link Omada SG2016P, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau

Text von Specs Icecat.

Technische Daten

72 Angaben

Produktdaten: Specs Icecat

GTIN
04897098689493
MPN
SG2016P
Management-Funktionen9
Switch-Typ
Managed
Switch-Ebene
L2/L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Anschlüsse und Schnittstellen3
Anzahl der basisschaltenden RJ-45 Ethernet Ports
16
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Netzstecker
DC-Anschluss
Netzwerk15
Netzstandard
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
10G-Unterstützung
Nein
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
Port-Spiegelung
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Auto MDI/MDI-X
Ja
Spannbaum-Protokoll
Ja
Ethernet LAN Datentransferraten
10,100,1000 Mbit/s
Auto-Negotiation-Funktion
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Multicast VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000
Datenübertragung7
Routing-/Switching-Kapazität
32 Gbit/s
Transferrate
23,81 Mpps
MAC-Adressentabelle
8000 Eintragungen
Anzahl Queues
8
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
4,1 MB
Sicherheit11
DHCP-Funktionen
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
MAC Adressen Filtern
Ja
SSH-/SSL-Unterstützung
Ja
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Warteschleifenplanungs-Algorithmen
SP, Weighted Round Robin (WRR)
MAC-Adresseneinträge
Dynamische MAC-Adresseneinträge, Statische MAC-Adresseneinträge
Multicast-Funktionen2
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
MLD v1, MLD v2
Protokolle3
Unterstützte Netzwerkprotokolle
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
GARP VLAN Registration Protocol (GVRP)
Ja
IPv4 & IPv6-Funktionen
Dual stack IPv4/IPv6
Design3
Rack-Einbau
Ja
Produktfarbe
Schwarz
LED-Anzeigen
PoE, Leistung, System
Leistungen2
Upgradefähige Firmware
Ja
Ventilatorlos
Ja
Energie3
Energiequelle
DC/PoE
DC input Spannung
53.5 V
Stromverbrauch (max.)
146,5 W
Power over Ethernet (PoE)3
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
8
Gesamtleistung Power over Ethernet (PoE)
120 W
Betriebsbedingungen5
Betriebstemperatur
0 - 40 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
499,98 BTU/h
Gewicht und Abmessungen3
Breite
286 mm
Tiefe
111,7 mm
Höhe
25,4 mm
Lieferumfang2
Mitgelieferte Kabel
AC
Betriebsanleitung
Ja
Zertifikate1
Zertifizierung
CE, FCC, RoHS