Diese Seiten können Sie lesen, ohne zu wählen:

Tallybuy
Liefern nachDE

TP-Link

TP-Link Omada SG2218P Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

1 Angebot · 1 Shop · zuletzt geprüft 2026-10-29 20:18 (Europe/Berlin)

Switch-Typ
Managed
Switch-Ebene
L2/L2+
Anzahl der basisschaltenden RJ-45 Ethernet Ports
16
Menge SFP-Modul-Steckplätze
2
Produktbild: TP-Link Omada SG2218P Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

Gesamtpreis mit Lieferung

EUR 248,06

Verkauft von 0815 DE · SG2218P · Neu

Angebote

1 aktuelles Angebot

Sortiert nach Gesamtpreis mit Lieferung, der niedrigste zuerst. Angebote ohne angegebenen Gesamtpreis folgen; diese Stellung sagt nichts über ihren Preis.

Links zu Händlern sind Partnerlinks (Werbung). Tallybuy erhält eine Provision, wenn Sie kaufen. Angebote, Reihenfolge und Preis bleiben gleich. Zu den Partnerlinks

Beobachtete Artikelpreise

0815 DE, ein Angebot

Das ist der Artikelpreis eines einzelnen Angebots, kein Gesamtpreis mit Lieferung und nicht der beste Preis über alle Händler.

Beobachtete Preise im Zeitverlauf

Aktuell
EUR248,0629.10.2026
Niedrigster
EUR239,9109.10.2026
Höchster
EUR324,4514.10.2026
Beobachtete Preise im Zeitverlauf
TagNiedrigsterHöchsterLetzterAbrufe
29.10.2026EUR248,06EUR248,06EUR248,063
28.10.2026EUR248,06EUR248,06EUR248,063
27.10.2026EUR248,06EUR248,06EUR248,063
26.10.2026EUR248,06EUR248,06EUR248,062
25.10.2026EUR248,06EUR248,06EUR248,063
24.10.2026EUR248,06EUR248,06EUR248,063
23.10.2026EUR248,06EUR248,06EUR248,062
22.10.2026EUR248,06EUR248,06EUR248,063
21.10.2026EUR248,06EUR248,06EUR248,063
20.10.2026EUR248,06EUR248,06EUR248,063
19.10.2026EUR248,06EUR287,65EUR248,062
18.10.2026EUR248,06EUR248,06EUR248,063
17.10.2026EUR248,06EUR248,06EUR248,063
16.10.2026EUR248,06EUR248,06EUR248,063
15.10.2026EUR274,05EUR274,05EUR274,053
14.10.2026EUR239,91EUR324,45EUR324,453
13.10.2026EUR239,91EUR239,91EUR239,913
12.10.2026EUR239,91EUR239,91EUR239,913
11.10.2026EUR239,91EUR239,91EUR239,913
10.10.2026EUR239,91EUR239,91EUR239,912
09.10.2026EUR239,91EUR239,91EUR239,913

Über dieses Produkt

TP-Link Omada SG2218P, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U

Text von Specs Icecat.

Technische Daten

64 Angaben

Produktdaten: Specs Icecat

GTIN
04897098689509
MPN
SG2218P
Management-Funktionen9
Switch-Typ
Managed
Switch-Ebene
L2/L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Anschlüsse und Schnittstellen3
Anzahl der basisschaltenden RJ-45 Ethernet Ports
16
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze
2
Netzwerk13
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung
Nein
IP-Routing
Ja
Richtlinienbasiertes Routing
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Auto MDI/MDI-X
Ja
Spannbaum-Protokoll
Ja
Ethernet LAN Datentransferraten
10,100,1000 Mbit/s
Auto-Negotiation-Funktion
Ja
VLAN-Unterstützung
Ja
Datenübertragung6
Routing-/Switching-Kapazität
26,78 Gbit/s
Transferrate
26,78 Mpps
MAC-Adressentabelle
8000 Eintragungen
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9
Datenpaket-Pufferspeicher
4,1 MB
Sicherheit8
DHCP-Funktionen
DHCP client, DHCP relay, DHCP snooping
Zugriffkontrollliste
Ja
MAC Adressen Filtern
Ja
Statische Anschlusssicherheit
Ja
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
BPDU-Filterung/Schutz
Ja
Authentifizierung
MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Multicast-Funktionen2
Multicast Unterstützung
Ja
Multicast-Funktionen
Multicast-Weiterleitung
Design4
Rack-Einbau
Ja
Formfaktor
1U
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Energie5
Energiequelle
DC/PoE
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
181,4 W
Power over Ethernet (PoE)2
Power over Ethernet (PoE)
Ja
Gesamtleistung Power over Ethernet (PoE)
150 W
Betriebsbedingungen5
Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
619,06 BTU/h
Gewicht und Abmessungen3
Breite
440 mm
Tiefe
180 mm
Höhe
44 mm
Lieferumfang2
Mitgelieferte Kabel
LAN (RJ-45)
Benutzerhandbuch
Ja
Verpackungsdaten1
Verpackungsart
Box
Zertifikate1
Zertifizierung
CE, FCC, RoHS