Diese Seiten können Sie lesen, ohne zu wählen:

Tallybuy
Liefern nachDE

TP-Link

TP-Link Omada SG3210X-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) 1U Schwarz

2 Angebote · 2 Shops · zuletzt geprüft 2026-10-29 20:18 (Europe/Berlin)

Switch-Typ
Managed
Switch-Ebene
L2+
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Anzahl 2.5G Ethernet (Kupfer)-Ports
8
Produktbild: TP-Link Omada SG3210X-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) 1U Schwarz

Gesamtpreis mit Lieferung

EUR 232,02

Verkauft von 0815 DE · SG3210X-M2 · Neu

Angebote

2 aktuelle Angebote

Sortiert nach Gesamtpreis mit Lieferung, der niedrigste zuerst. Angebote ohne angegebenen Gesamtpreis folgen; diese Stellung sagt nichts über ihren Preis.

Links zu Händlern sind Partnerlinks (Werbung). Tallybuy erhält eine Provision, wenn Sie kaufen. Angebote, Reihenfolge und Preis bleiben gleich. Zu den Partnerlinks

Beobachtete Artikelpreise

0815 DE, ein Angebot

Das ist der Artikelpreis eines einzelnen Angebots, kein Gesamtpreis mit Lieferung und nicht der beste Preis über alle Händler.

Beobachtete Preise im Zeitverlauf

Aktuell
EUR232,0229.10.2026
Niedrigster
Unverändert seit 09.10.2026
Beobachtete Preise im Zeitverlauf
TagNiedrigsterHöchsterLetzterAbrufe
29.10.2026EUR232,02EUR232,02EUR232,023
28.10.2026EUR232,02EUR232,02EUR232,023
27.10.2026EUR232,02EUR232,02EUR232,023
26.10.2026EUR232,02EUR232,02EUR232,022
25.10.2026EUR232,02EUR232,02EUR232,023
24.10.2026EUR232,02EUR232,02EUR232,023
23.10.2026EUR232,02EUR232,02EUR232,022
22.10.2026EUR232,02EUR232,02EUR232,023
21.10.2026EUR232,02EUR232,02EUR232,023
20.10.2026EUR232,02EUR232,02EUR232,023
19.10.2026EUR232,02EUR232,02EUR232,022
18.10.2026EUR232,02EUR232,02EUR232,023
17.10.2026EUR232,02EUR232,02EUR232,023
16.10.2026EUR232,02EUR232,02EUR232,023
15.10.2026EUR232,02EUR232,02EUR232,023
14.10.2026EUR232,02EUR232,02EUR232,023
13.10.2026EUR232,02EUR232,02EUR232,023
12.10.2026EUR232,02EUR232,02EUR232,023
11.10.2026EUR232,02EUR232,02EUR232,023
10.10.2026EUR232,02EUR232,02EUR232,022
09.10.2026EUR232,02EUR232,02EUR232,023

Über dieses Produkt

TP-Link Omada SG3210X-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Rack-Einbau, 1U

Text von Specs Icecat.

Technische Daten

85 Angaben

Produktdaten: Specs Icecat

GTIN
00840030709524
GTIN
04897098689523
MPN
SG3210X-M2
Management-Funktionen10
Switch-Typ
Managed
Switch-Ebene
L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
Traffic-Klassifizierung
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Anschlüsse und Schnittstellen6
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Basic Switching RJ-45 Ethernet Ports-Typ
2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports
8
Menge Modul-Steckplätze SFP+
2
Konsolen-Port
RJ-45/micro-USB
Netzstecker
AC-Eingangsbuchse
Netzwerk14
Netzstandard
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G-Unterstützung
Ja
Port-Spiegelung
Ja
IP-Routing
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
Ethernet LAN Datentransferraten
100,1000,2500 Mbit/s
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000
Datenübertragung9
Routing-/Switching-Kapazität
80 Gbit/s
Transferrate
59,52 Mpps
MAC-Adressentabelle
16000 Eintragungen
Statische Route
Ja
Anzahl der statischen Routen
48
Anzahl IP-Schnittstellen
16
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
12 MB
Sicherheit14
DHCP-Funktionen
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
HTTPS, SSH, SSH-2, SSL/TLS
MAC Adressen Filtern
Ja
Statische Anschlusssicherheit
Ja
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Passwortschutz
Ja
Autentifizierungstyp
AAA, TACACS+
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen2
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
Y
Protokolle2
Management-Protokolle
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Ja
Design5
Rack-Einbau
Ja
Formfaktor
1U
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Anzahl Lüfter
2 Lüfter
Leistungen1
Ventilatorlos
Ja
Energie5
Energiequelle
AC
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (Standardbetrieb)
15 W
Betriebsbedingungen5
Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
51,18 BTU/h
Gewicht und Abmessungen3
Breite
294 mm
Tiefe
180 mm
Höhe
44 mm
Lieferumfang2
Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja
Verpackungsdaten5
Verpackungsart
Box
Verpackungsbreite
528 mm
Verpackungstiefe
250 mm
Verpackungshöhe
80 mm
Paketgewicht
2,84 kg
Zertifikate1
Zertifizierung
CE, FCC, RoHS
Logistikdaten1
Warentarifnummer (HS)
85176990