Diese Seiten können Sie lesen, ohne zu wählen:

Tallybuy
Liefern nachDE

TP-Link

TP-Link Omada SG3210XHP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz

3 Angebote · 2 Shops · zuletzt geprüft 2026-10-29 20:18 (Europe/Berlin)

Switch-Typ
Managed
Switch-Ebene
L2+
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Anzahl 2.5G Ethernet (Kupfer)-Ports
8
Produktbild: TP-Link Omada SG3210XHP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz1 / 3

Gesamtpreis mit Lieferung

EUR 439,54

Verkauft von 0815 DE · SG3210XHP-M2 · Neu

Angebote

3 aktuelle Angebote

Sortiert nach Gesamtpreis mit Lieferung, der niedrigste zuerst. Angebote ohne angegebenen Gesamtpreis folgen; diese Stellung sagt nichts über ihren Preis.

Links zu Händlern sind Partnerlinks (Werbung). Tallybuy erhält eine Provision, wenn Sie kaufen. Angebote, Reihenfolge und Preis bleiben gleich. Zu den Partnerlinks

Beobachtete Artikelpreise

Netzwerkartikel.de, ein Angebot

Das ist der Artikelpreis eines einzelnen Angebots, kein Gesamtpreis mit Lieferung und nicht der beste Preis über alle Händler.

Beobachtete Preise im Zeitverlauf

Aktuell
EUR572,9329.10.2026
Niedrigster
EUR563,6205.10.2026
Höchster
EUR577,9816.10.2026
Tage ohne Beobachtung bleiben leer: Für sie wird kein Preis gezeichnet.
Beobachtete Preise im Zeitverlauf
TagNiedrigsterHöchsterLetzterAbrufe
29.10.2026EUR572,93EUR572,93EUR572,931
28.10.2026EUR572,93EUR572,93EUR572,931
27.10.2026EUR572,93EUR572,93EUR572,931
26.10.2026EUR572,93EUR572,93EUR572,931
23.10.2026EUR572,93EUR572,93EUR572,931
22.10.2026EUR572,93EUR572,93EUR572,931
21.10.2026EUR577,98EUR577,98EUR577,981
20.10.2026EUR577,98EUR577,98EUR577,981
19.10.2026EUR577,98EUR577,98EUR577,981
16.10.2026EUR577,98EUR577,98EUR577,981
15.10.2026EUR569,95EUR569,95EUR569,951
14.10.2026EUR569,95EUR569,95EUR569,951
13.10.2026EUR569,86EUR569,86EUR569,861
12.10.2026EUR565,93EUR565,93EUR565,931
09.10.2026EUR563,62EUR563,62EUR563,621
08.10.2026EUR563,62EUR563,62EUR563,621
07.10.2026EUR563,62EUR563,62EUR563,621
06.10.2026EUR563,62EUR563,62EUR563,621
05.10.2026EUR563,62EUR563,62EUR563,621

Über dieses Produkt

TP-Link Omada SG3210XHP-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, 1U

Text von Specs Icecat.

Technische Daten

83 Angaben

Produktdaten: Specs Icecat

GTIN
00840460605069
GTIN
01210002611671
GTIN
06935364030797
MPN
SG3210XHP-M2
Management-Funktionen10
Switch-Typ
Managed
Switch-Ebene
L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
Traffic-Klassifizierung
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Anschlüsse und Schnittstellen6
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Basic Switching RJ-45 Ethernet Ports-Typ
2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports
8
Menge Modul-Steckplätze SFP+
2
Konsolen-Port
RJ-45/micro-USB
Netzstecker
AC-Eingangsbuchse
Netzwerk14
Netzstandard
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G-Unterstützung
Ja
Port-Spiegelung
Ja
IP-Routing
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
Ethernet LAN Datentransferraten
100,1000,2500 Mbit/s
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000
Datenübertragung9
Routing-/Switching-Kapazität
80 Gbit/s
Transferrate
59,52 Mpps
MAC-Adressentabelle
16000 Eintragungen
Statische Route
Ja
Anzahl der statischen Routen
48
Anzahl IP-Schnittstellen
16
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
12 MB
Sicherheit14
DHCP-Funktionen
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
HTTPS, SSH, SSH-2, SSL/TLS
MAC Adressen Filtern
Ja
Statische Anschlusssicherheit
Ja
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Passwortschutz
Ja
Autentifizierungstyp
AAA, TACACS+
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen2
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
Y
Protokolle2
Management-Protokolle
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Ja
Design5
Rack-Einbau
Ja
Formfaktor
1U
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Anzahl Lüfter
2 Lüfter
Energie5
Energiequelle
AC
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
285,9 W
Power over Ethernet (PoE)4
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
8
Power over Ethernet (PoE) Leistung pro Anschluss
30 W
Gesamtleistung Power over Ethernet (PoE)
240 W
Betriebsbedingungen5
Betriebstemperatur
0 - 45 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
975,54 BTU/h
Gewicht und Abmessungen3
Breite
440 mm
Tiefe
180 mm
Höhe
44 mm
Lieferumfang2
Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja
Verpackungsdaten1
Verpackungsart
Box
Zertifikate1
Zertifizierung
CE, FCC, RoHS