Diese Seiten können Sie lesen, ohne zu wählen:

Tallybuy
Liefern nachDE

TP-Link

TP-Link Omada SX3016F Netzwerk-Switch Managed L2+/L3 Schwarz

2 Angebote · 2 Shops · zuletzt geprüft 2026-10-29 20:18 (Europe/Berlin)

Switch-Typ
Managed
Switch-Ebene
L2+/L3
Menge Modul-Steckplätze SFP+
16
Konsolen-Port
RJ-45/Micro-USB
Produktbild: TP-Link Omada SX3016F Netzwerk-Switch Managed L2+/L3 Schwarz

Gesamtpreis mit Lieferung

EUR 556,63

Verkauft von 0815 DE · SX3016F · Neu

Angebote

2 aktuelle Angebote

Sortiert nach Gesamtpreis mit Lieferung, der niedrigste zuerst. Angebote ohne angegebenen Gesamtpreis folgen; diese Stellung sagt nichts über ihren Preis.

Links zu Händlern sind Partnerlinks (Werbung). Tallybuy erhält eine Provision, wenn Sie kaufen. Angebote, Reihenfolge und Preis bleiben gleich. Zu den Partnerlinks

Beobachtete Artikelpreise

0815 DE, ein Angebot

Das ist der Artikelpreis eines einzelnen Angebots, kein Gesamtpreis mit Lieferung und nicht der beste Preis über alle Händler.

Beobachtete Preise im Zeitverlauf

Aktuell
EUR556,6329.10.2026
Niedrigster
EUR547,4409.10.2026
Höchster
EUR556,6321.10.2026
Beobachtete Preise im Zeitverlauf
TagNiedrigsterHöchsterLetzterAbrufe
29.10.2026EUR556,63EUR556,63EUR556,633
28.10.2026EUR556,63EUR556,63EUR556,633
27.10.2026EUR556,63EUR556,63EUR556,633
26.10.2026EUR556,63EUR556,63EUR556,632
25.10.2026EUR556,63EUR556,63EUR556,633
24.10.2026EUR556,63EUR556,63EUR556,633
23.10.2026EUR556,63EUR556,63EUR556,632
22.10.2026EUR556,63EUR556,63EUR556,633
21.10.2026EUR556,63EUR556,63EUR556,633
20.10.2026EUR547,44EUR547,44EUR547,443
19.10.2026EUR547,44EUR547,44EUR547,442
18.10.2026EUR547,44EUR547,44EUR547,443
17.10.2026EUR547,44EUR547,44EUR547,443
16.10.2026EUR519,51EUR547,44EUR547,443
15.10.2026EUR547,44EUR547,44EUR547,443
14.10.2026EUR547,44EUR547,44EUR547,443
13.10.2026EUR547,44EUR547,44EUR547,443
12.10.2026EUR547,44EUR547,44EUR547,443
11.10.2026EUR547,44EUR547,44EUR547,443
10.10.2026EUR547,44EUR547,44EUR547,442
09.10.2026EUR547,44EUR547,44EUR547,443

Über dieses Produkt

TP-Link Omada SX3016F, Managed, L2+/L3, Rack-Einbau

Text von Specs Icecat.

Technische Daten

75 Angaben

Produktdaten: Specs Icecat

GTIN
01210002611718
GTIN
06935364006433
MPN
SX3016F
Management-Funktionen10
Switch-Typ
Managed
Switch-Ebene
L2+/L3
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
Traffic-Klassifizierung
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Anschlüsse und Schnittstellen4
Basic Switching RJ-45 Ethernet Ports-Typ
Nein
Menge Modul-Steckplätze SFP+
16
Konsolen-Port
RJ-45/Micro-USB
Netzstecker
DC-Anschluss
Netzwerk13
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
10G-Unterstützung
Ja
Port-Spiegelung
Ja
IP-Routing
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000
Datenübertragung8
Routing-/Switching-Kapazität
320 Gbit/s
Transferrate
238,08 Mpps
MAC-Adressentabelle
32000 Eintragungen
Anzahl Queues
8
Statische Route
Ja
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
24 MB
Sicherheit13
DHCP-Funktionen
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
HTTPS, SSH, SSH-2, SSL/TLS
MAC Adressen Filtern
Ja
Statische Anschlusssicherheit
Ja
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung
Autentifizierungstyp
AAA, TACACS+
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen2
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
Y
Protokolle2
Management-Protokolle
SNMPv1/v2c/v3, SNTP
IPv4 & IPv6-Funktionen
IPv6 Telnet, IPv6 ping, IPv6 tracert
Design3
Rack-Einbau
Ja
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Energie5
Energiequelle
AC
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
32,74 W
Power over Ethernet (PoE)1
Power over Ethernet (PoE)
Nein
Betriebsbedingungen5
Betriebstemperatur
0 - 45 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
111,71 BTU/h
Gewicht und Abmessungen3
Breite
440 mm
Tiefe
220 mm
Höhe
44 mm
Lieferumfang4
Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja
Betriebsanleitung
Ja
Rackmontageset
Ja
Verpackungsdaten1
Verpackungsart
Box
Zertifikate1
Zertifizierung
CE, FCC, RoHS