Diese Seiten können Sie lesen, ohne zu wählen:

Tallybuy
Liefern nachDE

TP-Link

TP-Link Omada TL-SG2210MP Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

4 Angebote · 2 Shops · zuletzt geprüft 2026-10-29 20:18 (Europe/Berlin)

Switch-Typ
Managed
Switch-Ebene
L2/L2+
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse
8
Produktbild: TP-Link Omada TL-SG2210MP Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

Gesamtpreis mit Lieferung

EUR 173,20

Verkauft von 0815 DE · SG2210MP · Neu

Angebote

4 aktuelle Angebote

Sortiert nach Gesamtpreis mit Lieferung, der niedrigste zuerst. Angebote ohne angegebenen Gesamtpreis folgen; diese Stellung sagt nichts über ihren Preis.

Links zu Händlern sind Partnerlinks (Werbung). Tallybuy erhält eine Provision, wenn Sie kaufen. Angebote, Reihenfolge und Preis bleiben gleich. Zu den Partnerlinks

Beobachtete Artikelpreise

Netzwerkartikel.de, ein Angebot

Das ist der Artikelpreis eines einzelnen Angebots, kein Gesamtpreis mit Lieferung und nicht der beste Preis über alle Händler.

Beobachtete Preise im Zeitverlauf

Aktuell
EUR233,1929.10.2026
Niedrigster
EUR233,0706.10.2026
Höchster
EUR233,2422.10.2026
Tage ohne Beobachtung bleiben leer: Für sie wird kein Preis gezeichnet.
Beobachtete Preise im Zeitverlauf
TagNiedrigsterHöchsterLetzterAbrufe
29.10.2026EUR233,19EUR233,19EUR233,191
28.10.2026EUR233,19EUR233,19EUR233,191
27.10.2026EUR233,19EUR233,19EUR233,191
26.10.2026EUR233,22EUR233,22EUR233,221
23.10.2026EUR233,24EUR233,24EUR233,241
22.10.2026EUR233,24EUR233,24EUR233,241
21.10.2026EUR233,22EUR233,22EUR233,221
20.10.2026EUR233,22EUR233,22EUR233,221
19.10.2026EUR233,22EUR233,22EUR233,221
16.10.2026EUR233,20EUR233,20EUR233,201
15.10.2026EUR233,19EUR233,19EUR233,191
14.10.2026EUR233,19EUR233,19EUR233,191
13.10.2026EUR233,16EUR233,16EUR233,161
12.10.2026EUR233,16EUR233,16EUR233,161
09.10.2026EUR233,13EUR233,13EUR233,131
08.10.2026EUR233,11EUR233,11EUR233,111
07.10.2026EUR233,07EUR233,07EUR233,071
06.10.2026EUR233,07EUR233,07EUR233,071
05.10.2026EUR233,09EUR233,09EUR233,091

Über dieses Produkt

TP-Link Omada TL-SG2210MP, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U

Text von Specs Icecat.

Technische Daten

64 Angaben

Produktdaten: Specs Icecat

GTIN
00840460605083
GTIN
01210002611787
GTIN
01210002611794
GTIN
06935364030674
MPN
SG2210MP
Management-Funktionen9
Switch-Typ
Managed
Switch-Ebene
L2/L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Anschlüsse und Schnittstellen4
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse
8
Menge SFP-Modul-Steckplätze
2
Netzwerk12
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung
Nein
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
Port-Spiegelung
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000
Lichtwellenleiter1
Ethernet-Kabel Verkablungstechnologie
100BASE-FX, 1000BASE-X
Datenübertragung7
Routing-/Switching-Kapazität
20 Gbit/s
Transferrate
14,9 Mpps
MAC-Adressentabelle
8000 Eintragungen
Anzahl Queues
8
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
4,1 MB
Sicherheit8
DHCP-Funktionen
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
SSH-/SSL-Unterstützung
Ja
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Warteschleifenplanungs-Algorithmen
SP, Weighted Round Robin (WRR)
Multicast-Funktionen1
Multicast Unterstützung
Ja
Protokolle1
Management-Protokolle
SNMPv1/v2c/v3, SNTP
Design4
Rack-Einbau
Ja
Formfaktor
1U
Produktfarbe
Schwarz
Anzahl Lüfter
1 Lüfter
Energie5
Energiequelle
AC
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
173,9 W
Power over Ethernet (PoE)3
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
8
Gesamtleistung Power over Ethernet (PoE)
150 W
Betriebsbedingungen5
Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
594,46 BTU/h
Gewicht und Abmessungen3
Breite
294 mm
Tiefe
180 mm
Höhe
44 mm
Zertifikate1
Zertifizierung
CE, FCC, RoHS