Diese Seiten können Sie lesen, ohne zu wählen:

Tallybuy
Liefern nachDE

Zyxel

Zyxel GS1350-18HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau

1 Angebot · 1 Shop · zuletzt geprüft 2026-10-29 20:18 (Europe/Berlin)

Switch-Typ
Managed
Switch-Ebene
L2
Anzahl der basisschaltenden RJ-45 Ethernet Ports
16
Anzahl Combo-SPF-Anschlüsse
2
Produktbild: Zyxel GS1350-18HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau1 / 8

Gesamtpreis mit Lieferung

EUR 361,50

Verkauft von 0815 DE · GS1350-18HP-EU0101F · Neu

Angebote

1 aktuelles Angebot

Sortiert nach Gesamtpreis mit Lieferung, der niedrigste zuerst. Angebote ohne angegebenen Gesamtpreis folgen; diese Stellung sagt nichts über ihren Preis.

Links zu Händlern sind Partnerlinks (Werbung). Tallybuy erhält eine Provision, wenn Sie kaufen. Angebote, Reihenfolge und Preis bleiben gleich. Zu den Partnerlinks

Beobachtete Artikelpreise

0815 DE, ein Angebot

Das ist der Artikelpreis eines einzelnen Angebots, kein Gesamtpreis mit Lieferung und nicht der beste Preis über alle Händler.

Beobachtete Preise im Zeitverlauf

Aktuell
EUR361,5029.10.2026
Niedrigster
Unverändert seit 09.10.2026
Beobachtete Preise im Zeitverlauf
TagNiedrigsterHöchsterLetzterAbrufe
29.10.2026EUR361,50EUR361,50EUR361,503
28.10.2026EUR361,50EUR361,50EUR361,503
27.10.2026EUR361,50EUR361,50EUR361,503
26.10.2026EUR361,50EUR361,50EUR361,502
25.10.2026EUR361,50EUR361,50EUR361,503
24.10.2026EUR361,50EUR361,50EUR361,503
23.10.2026EUR361,50EUR361,50EUR361,502
22.10.2026EUR361,50EUR361,50EUR361,503
21.10.2026EUR361,50EUR361,50EUR361,503
20.10.2026EUR361,50EUR361,50EUR361,503
19.10.2026EUR361,50EUR361,50EUR361,502
18.10.2026EUR361,50EUR361,50EUR361,503
17.10.2026EUR361,50EUR361,50EUR361,503
16.10.2026EUR361,50EUR361,50EUR361,503
15.10.2026EUR361,50EUR361,50EUR361,503
14.10.2026EUR361,50EUR361,50EUR361,503
13.10.2026EUR361,50EUR361,50EUR361,503
12.10.2026EUR361,50EUR361,50EUR361,503
11.10.2026EUR361,50EUR361,50EUR361,503
10.10.2026EUR361,50EUR361,50EUR361,502
09.10.2026EUR361,50EUR361,50EUR361,503

Über dieses Produkt

Zyxel GS1350-18HP-EU0101F, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau

Text von Specs Icecat.

Technische Daten

58 Angaben

Produktdaten: Specs Icecat

GTIN
04718937604425
GTIN
04718937604449
MPN
GS1350-18HP-EU0101F
Management-Funktionen6
Switch-Typ
Managed
Switch-Ebene
L2
Web-basiertes Management
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Anschlüsse und Schnittstellen3
Anzahl der basisschaltenden RJ-45 Ethernet Ports
16
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl Combo-SPF-Anschlüsse
2
Netzwerk11
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung
Nein
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
Port-Spiegelung
Ja
Unterstützung Datenflusssteuerung
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN
Anzahl der VLANs
256
Lichtwellenleiter1
Ethernet-Kabel Verkablungstechnologie
1000BASE-X
Datenübertragung4
Routing-/Switching-Kapazität
36 Gbit/s
Transferrate
26,7 Mpps
MAC-Adressentabelle
8000 Eintragungen
Datenpaket-Pufferspeicher
0,525 MB
Sicherheit7
DHCP-Funktionen
DHCP client, DHCP relay, DHCP snooping
IGMP-Snooping
Ja
IGMP-Proxy
Ja
Unterstützte Sicherheitsalgorithmen
SNMP, SNMPv3, SSH, SSL/TLS
MAC Adressen Filtern
Ja
Loop Protection
Ja
Warteschleifenplanungs-Algorithmen
SPQ, WFQ, Weighted Round Robin (WRR)
Multicast-Funktionen1
Multicast Unterstützung
Ja
Design4
Rack-Einbau
Ja
Produktfarbe
Grau
LED-Anzeigen
Ja
Elektromagnetische Verträglichkeit
CE, FCC, C-Tick, A; BSMI CNS13438
Leistungen3
Geräuschpegel
39 dB
Upgradefähige Firmware
Ja
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
1699692,18 h
Energie3
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (max.)
300,9 W
Power over Ethernet (PoE)3
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet (PoE) Anschlüsse
16
Gesamtleistung Power over Ethernet (PoE)
250 W
Betriebsbedingungen5
Betriebstemperatur
-20 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
5 - 95%
Luftfeuchtigkeit bei Lagerung
5 - 95%
Wärmeableitung
1026,07 BTU/h
Gewicht und Abmessungen4
Breite
330 mm
Tiefe
230 mm
Höhe
44 mm
Gewicht
2,42 kg
Lieferumfang2
Mitgelieferte Kabel
AC
Rackmontageset
Ja
Logistikdaten1
Warentarifnummer (HS)
85176990