Diese Seiten können Sie lesen, ohne zu wählen:

Tallybuy
Liefern nachDE

Zyxel

Zyxel GS1350-6HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau

2 Angebote · 2 Shops · zuletzt geprüft 2026-10-29 20:18 (Europe/Berlin)

Switch-Typ
Managed
Switch-Ebene
L2
Anzahl der basisschaltenden RJ-45 Ethernet Ports
5
Menge SFP-Modul-Steckplätze
1
Produktbild: Zyxel GS1350-6HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau1 / 8

Gesamtpreis mit Lieferung

EUR 152,37

Verkauft von 0815 DE · ZYXEL GS1350-6HP 6 Port managed CCTV PoE · Neu

Angebote

2 aktuelle Angebote

Sortiert nach Gesamtpreis mit Lieferung, der niedrigste zuerst. Angebote ohne angegebenen Gesamtpreis folgen; diese Stellung sagt nichts über ihren Preis.

Links zu Händlern sind Partnerlinks (Werbung). Tallybuy erhält eine Provision, wenn Sie kaufen. Angebote, Reihenfolge und Preis bleiben gleich. Zu den Partnerlinks

Beobachtete Artikelpreise

0815 DE, ein Angebot

Das ist der Artikelpreis eines einzelnen Angebots, kein Gesamtpreis mit Lieferung und nicht der beste Preis über alle Händler.

Beobachtete Preise im Zeitverlauf

Aktuell
EUR152,3729.10.2026
Niedrigster
Unverändert seit 09.10.2026
Beobachtete Preise im Zeitverlauf
TagNiedrigsterHöchsterLetzterAbrufe
29.10.2026EUR152,37EUR152,37EUR152,373
28.10.2026EUR152,37EUR152,37EUR152,373
27.10.2026EUR152,37EUR152,37EUR152,373
26.10.2026EUR152,37EUR152,37EUR152,372
25.10.2026EUR152,37EUR152,37EUR152,373
24.10.2026EUR152,37EUR152,37EUR152,373
23.10.2026EUR152,37EUR152,37EUR152,372
22.10.2026EUR152,37EUR152,37EUR152,373
21.10.2026EUR152,37EUR152,37EUR152,373
20.10.2026EUR152,37EUR152,37EUR152,373
19.10.2026EUR152,37EUR152,37EUR152,372
18.10.2026EUR152,37EUR152,37EUR152,373
17.10.2026EUR152,37EUR152,37EUR152,373
16.10.2026EUR152,37EUR152,37EUR152,373
15.10.2026EUR152,37EUR152,37EUR152,373
14.10.2026EUR152,37EUR152,37EUR152,373
13.10.2026EUR152,37EUR152,37EUR152,373
12.10.2026EUR152,37EUR152,37EUR152,373
11.10.2026EUR152,37EUR152,37EUR152,373
10.10.2026EUR152,37EUR152,37EUR152,371
09.10.2026EUR152,37EUR152,37EUR152,373

Über dieses Produkt

Zyxel GS1350-6HP-EU0101F, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Wandmontage

Text von Specs Icecat.

Technische Daten

54 Angaben

Produktdaten: Specs Icecat

GTIN
04718937604487
GTIN
04718937604500
MPN
GS1350-6HP-EU0101F
Management-Funktionen6
Switch-Typ
Managed
Switch-Ebene
L2
Web-basiertes Management
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Anschlüsse und Schnittstellen3
Anzahl der basisschaltenden RJ-45 Ethernet Ports
5
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze
1
Netzwerk11
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung
Nein
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
Port-Spiegelung
Ja
Unterstützung Datenflusssteuerung
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN
Anzahl der VLANs
256
Lichtwellenleiter1
Ethernet-Kabel Verkablungstechnologie
1000BASE-X
Datenübertragung4
Routing-/Switching-Kapazität
12 Gbit/s
Transferrate
8,9 Mpps
MAC-Adressentabelle
8000 Eintragungen
Datenpaket-Pufferspeicher
0,525 MB
Sicherheit7
DHCP-Funktionen
DHCP client, DHCP relay, DHCP snooping
IGMP-Snooping
Ja
IGMP-Proxy
Ja
Unterstützte Sicherheitsalgorithmen
SNMP, SNMPv3, SSH, SSL/TLS
MAC Adressen Filtern
Ja
Loop Protection
Ja
Warteschleifenplanungs-Algorithmen
SPQ, WFQ, Weighted Round Robin (WRR)
Multicast-Funktionen1
Multicast Unterstützung
Ja
Design3
Produktfarbe
Grau
LED-Anzeigen
Ja
Wandmontage
Ja
Leistungen2
Upgradefähige Firmware
Ja
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
2021885,87 h
Energie3
Netzteil enthalten
Ja
DC input Spannung
52 - 57 V
Stromverbrauch (max.)
72 W
Power over Ethernet (PoE)3
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet (PoE) Anschlüsse
5
Gesamtleistung Power over Ethernet (PoE)
60 W
Betriebsbedingungen5
Betriebstemperatur
-20 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
5 - 95%
Luftfeuchtigkeit bei Lagerung
5 - 95%
Wärmeableitung
245,52 BTU/h
Gewicht und Abmessungen4
Breite
193 mm
Tiefe
84 mm
Höhe
26 mm
Gewicht
410 g
Logistikdaten1
Warentarifnummer (HS)
85176990