Diese Seiten können Sie lesen, ohne zu wählen:

Tallybuy
Liefern nachDE

Zyxel

Zyxel GS1915-8EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

1 Angebot · 1 Shop · zuletzt geprüft 2026-10-29 15:22 (Europe/Berlin)

Switch-Typ
Managed
Switch-Ebene
L2
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse
8
Produktbild: Zyxel GS1915-8EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz1 / 8

Gesamtpreis mit Lieferung

EUR 130,10

Verkauft von 0815 DE · GS1915-8EP-EU0101F · Neu

Angebote

1 aktuelles Angebot

Sortiert nach Gesamtpreis mit Lieferung, der niedrigste zuerst. Angebote ohne angegebenen Gesamtpreis folgen; diese Stellung sagt nichts über ihren Preis.

Links zu Händlern sind Partnerlinks (Werbung). Tallybuy erhält eine Provision, wenn Sie kaufen. Angebote, Reihenfolge und Preis bleiben gleich. Zu den Partnerlinks

Beobachtete Artikelpreise

0815 DE, ein Angebot

Das ist der Artikelpreis eines einzelnen Angebots, kein Gesamtpreis mit Lieferung und nicht der beste Preis über alle Händler.

Beobachtete Preise im Zeitverlauf

Aktuell
EUR130,1029.10.2026
Niedrigster
EUR128,6412.10.2026
Höchster
EUR130,1020.10.2026
Beobachtete Preise im Zeitverlauf
TagNiedrigsterHöchsterLetzterAbrufe
29.10.2026EUR130,10EUR130,10EUR130,102
28.10.2026EUR130,10EUR130,10EUR130,103
27.10.2026EUR130,10EUR130,10EUR130,103
26.10.2026EUR130,10EUR130,10EUR130,102
25.10.2026EUR130,10EUR130,10EUR130,103
24.10.2026EUR130,10EUR130,10EUR130,103
23.10.2026EUR130,10EUR130,10EUR130,102
22.10.2026EUR130,10EUR130,10EUR130,103
21.10.2026EUR130,10EUR130,10EUR130,103
20.10.2026EUR128,64EUR130,10EUR130,103
19.10.2026EUR128,64EUR128,64EUR128,642
18.10.2026EUR128,64EUR128,64EUR128,643
17.10.2026EUR128,64EUR128,64EUR128,643
16.10.2026EUR128,64EUR128,64EUR128,643
15.10.2026EUR128,64EUR128,64EUR128,643
14.10.2026EUR128,64EUR128,64EUR128,643
13.10.2026EUR128,64EUR128,64EUR128,643
12.10.2026EUR127,29EUR128,64EUR128,643

Über dieses Produkt

Zyxel GS1915-8EP, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE)

Text von Specs Icecat.

Technische Daten

61 Angaben

Produktdaten: Specs Icecat

GTIN
04718937621934
MPN
GS1915-8EP-EU0101F
Management-Funktionen6
Switch-Typ
Managed
Switch-Ebene
L2
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Anschlüsse und Schnittstellen4
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse
8
Netzstecker
AC-Eingangsbuchse
Netzwerk10
Netzstandard
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G-Unterstützung
Nein
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
Vollduplex
Ja
Unterstützung Datenflusssteuerung
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Auto MDI/MDI-X
Ja
VLAN-Unterstützung
Ja
Anzahl der VLANs
8
Datenübertragung6
Routing-/Switching-Kapazität
16 Gbit/s
Transferrate
11,9 Mpps
MAC-Adressentabelle
8000 Eintragungen
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
0,525 MB
Sicherheit3
IGMP-Snooping
Ja
MAC Adressen Filtern
Ja
SSH-/SSL-Unterstützung
Ja
Multicast-Funktionen1
Multicast Unterstützung
Ja
Protokolle1
Management-Protokolle
SNMP v1,v2,v3, RMON (1,2,3,9)
Design3
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Elektromagnetische Verträglichkeit
LVD EN60950-1, BSMI CNS14336-1
Leistungen1
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
1641000 h
Energie4
Energiequelle
AC
AC Eingangsspannung
200 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (max.)
72 W
Power over Ethernet (PoE)3
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet (PoE) Anschlüsse
8
Gesamtleistung Power over Ethernet (PoE)
60 W
Betriebsbedingungen5
Betriebstemperatur
0 - 40 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 95%
Luftfeuchtigkeit bei Lagerung
10 - 95%
Wärmeableitung
245,52 BTU/h
Gewicht und Abmessungen4
Breite
250 mm
Tiefe
104 mm
Höhe
27 mm
Gewicht
620 g
Lieferumfang4
Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja
Benutzerhandbuch
Ja
Betriebsanleitung
Ja
Verpackungsdaten4
Verpackungsbreite
302 mm
Verpackungstiefe
227 mm
Verpackungshöhe
64 mm
Paketgewicht
1,4 kg
Zertifikate1
Zertifizierung
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Logistikdaten1
Warentarifnummer (HS)
85176990