Diese Seiten können Sie lesen, ohne zu wählen:

Tallybuy
Liefern nachDE

Zyxel

Zyxel GS1920-8HPV2 Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

2 Angebote · 2 Shops · zuletzt geprüft 2026-10-29 20:18 (Europe/Berlin)

Switch-Typ
Managed
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Anzahl Combo-SPF-Anschlüsse
2
Optischer Kabelverbinder
SFP
Produktbild: Zyxel GS1920-8HPV2 Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz1 / 4

Gesamtpreis mit Lieferung

EUR 213,23

Verkauft von 0815 DE · ZYXEL GS1920-8HPv2 10 Port SM Switch · Neu

Angebote

2 aktuelle Angebote

Sortiert nach Gesamtpreis mit Lieferung, der niedrigste zuerst. Angebote ohne angegebenen Gesamtpreis folgen; diese Stellung sagt nichts über ihren Preis.

Links zu Händlern sind Partnerlinks (Werbung). Tallybuy erhält eine Provision, wenn Sie kaufen. Angebote, Reihenfolge und Preis bleiben gleich. Zu den Partnerlinks

Beobachtete Artikelpreise

0815 DE, ein Angebot

Das ist der Artikelpreis eines einzelnen Angebots, kein Gesamtpreis mit Lieferung und nicht der beste Preis über alle Händler.

Beobachtete Preise im Zeitverlauf

Aktuell
EUR213,2329.10.2026
Niedrigster
EUR213,2309.10.2026
Höchster
EUR218,5016.10.2026
Beobachtete Preise im Zeitverlauf
TagNiedrigsterHöchsterLetzterAbrufe
29.10.2026EUR213,23EUR213,23EUR213,233
28.10.2026EUR213,23EUR213,23EUR213,233
27.10.2026EUR213,23EUR213,23EUR213,233
26.10.2026EUR213,23EUR213,23EUR213,232
25.10.2026EUR213,23EUR213,23EUR213,233
24.10.2026EUR213,23EUR213,23EUR213,233
23.10.2026EUR213,23EUR213,23EUR213,232
22.10.2026EUR213,23EUR213,23EUR213,233
21.10.2026EUR213,23EUR213,23EUR213,233
20.10.2026EUR213,23EUR218,50EUR213,233
19.10.2026EUR218,50EUR218,50EUR218,502
18.10.2026EUR218,50EUR218,50EUR218,503
17.10.2026EUR218,50EUR218,50EUR218,503
16.10.2026EUR218,50EUR218,50EUR218,503
15.10.2026EUR213,23EUR213,23EUR213,233
14.10.2026EUR213,23EUR213,23EUR213,233
13.10.2026EUR213,23EUR213,23EUR213,233
12.10.2026EUR213,23EUR213,23EUR213,233
11.10.2026EUR213,23EUR213,23EUR213,233
10.10.2026EUR213,23EUR213,23EUR213,231
09.10.2026EUR213,23EUR213,23EUR213,233

Über dieses Produkt

Zyxel GS1920-8HPV2, Managed, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Wandmontage

Text von Specs Icecat.

Technische Daten

66 Angaben

Produktdaten: Specs Icecat

GTIN
04718937602230
GTIN
04718937602254
MPN
GS1920-8HPV2-EU0101F
Management-Funktionen5
Switch-Typ
Managed
Quality of Service (QoS) Support
Ja
ARP-Inspektion
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Anschlüsse und Schnittstellen4
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Basic Switching RJ-45 Ethernet Ports-Typ
Gigabit Ethernet (10/100/1000)
Anzahl Combo-SPF-Anschlüsse
2
Optischer Kabelverbinder
SFP
Netzwerk8
Netzstandard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung
Nein
Kupfer Ethernet Verkabelungstechnologie
100BASE-TX, 1000BASE-T
Unterstützung Datenflusssteuerung
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Lichtwellenleiter1
Ethernet-Kabel Verkablungstechnologie
1000BASE-X
Datenübertragung4
Routing-/Switching-Kapazität
20 Gbit/s
Transferrate
15 Mpps
MAC-Adressentabelle
16000 Eintragungen
Datenpaket-Pufferspeicher
1,5 MB
Sicherheit11
DHCP-Funktionen
DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
802.1x RADIUS, SNMP, SNMPv3
MAC Adressen Filtern
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
Gast VLAN, Port-basierte Authentifizierung
Passwortschutz
Ja
Autentifizierungstyp
IEEE 802.1x, RADIUS
CPU-Verteidigung
Ja
Warteschleifenplanungs-Algorithmen
SPQ, WFQ, Weighted Round Robin (WRR)
Multicast-Funktionen1
Multicast Unterstützung
Ja
Design6
Rack-Einbau
Nein
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Wandmontage
Ja
Sicherheit
LVD, BSMI
Elektromagnetische Verträglichkeit
FCC 15 A, CE A, BSMI EMC
Leistungen4
Speicherkapazität
256 MB
Flash-Speicher
32 MB
Geräuschpegel
0 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
513985 h
Energie3
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (max.)
161,8 W
Power over Ethernet (PoE)3
Power over Ethernet (PoE)
Ja
Anzahl Power over Ethernet (PoE) Anschlüsse
8
Gesamtleistung Power over Ethernet (PoE)
130 W
Betriebsbedingungen5
Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 95%
Luftfeuchtigkeit bei Lagerung
10 - 95%
Wärmeableitung
551,74 BTU/h
Gewicht und Abmessungen4
Breite
267 mm
Tiefe
162 mm
Höhe
44 mm
Gewicht
1,9 kg
Lieferumfang1
Mitgelieferte Kabel
AC
Verpackungsdaten4
Verpackungsbreite
375 mm
Verpackungstiefe
235 mm
Verpackungshöhe
61 mm
Paketgewicht
2,73 kg
Zertifikate1
Zertifizierung
RoHS
Logistikdaten1
Warentarifnummer (HS)
85176990